<!doctype html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>وفاة شخص اثر دهسه بقطار - Les Echos De Sidi Bel Abbes</title>
<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.echosdesidibelabbes.info/%d9%88%d9%81%d8%a7%d8%a9-%d8%b4%d8%ae%d8%b5-%d8%a7%d8%ab%d8%b1-%d8%af%d9%87%d8%b3%d9%87-%d8%a8%d9%82%d8%b7%d8%a7%d8%b1-2/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="وفاة شخص اثر دهسه بقطار - Les Echos De Sidi Bel Abbes" />
<meta property="og:description" content="تدخلت الحماية المدنية لولاية سيدي بلعباس صبيحة هذا اليوم الموافق ل 17/02/2021 على الساعة 09:34..." />
<meta property="og:url" content="https://www.echosdesidibelabbes.info/%d9%88%d9%81%d8%a7%d8%a9-%d8%b4%d8%ae%d8%b5-%d8%a7%d8%ab%d8%b1-%d8%af%d9%87%d8%b3%d9%87-%d8%a8%d9%82%d8%b7%d8%a7%d8%b1-2/" />
<meta property="og:site_name" content="Les Echos De Sidi Bel Abbes" />
<meta property="article:section" content="Actualité" />
<meta property="article:published_time" content="2021-02-17T20:36:42+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="تدخلت الحماية المدنية لولاية سيدي بلعباس صبيحة هذا اليوم الموافق ل 17/02/2021 على الساعة 09:34..." />
<meta name="twitter:title" content="وفاة شخص اثر دهسه بقطار - Les Echos De Sidi Bel Abbes" />
<meta name="twitter:image" content="https://www.echosdesidibelabbes.info/wp-content/uploads/2021/02/téléchargement-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.echosdesidibelabbes.info/#organization","name":"","url":"https://www.echosdesidibelabbes.info/","sameAs":[]},{"@type":"WebSite","@id":"https://www.echosdesidibelabbes.info/#website","url":"https://www.echosdesidibelabbes.info/","name":"Les Echos De Sidi Bel Abbes","publisher":{"@id":"https://www.echosdesidibelabbes.info/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.echosdesidibelabbes.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.echosdesidibelabbes.info/%d9%88%d9%81%d8%a7%d8%a9-%d8%b4%d8%ae%d8%b5-%d8%a7%d8%ab%d8%b1-%d8%af%d9%87%d8%b3%d9%87-%d8%a8%d9%82%d8%b7%d8%a7%d8%b1-2/#primaryimage","url":"https://www.echosdesidibelabbes.info/wp-content/uploads/2021/02/t\u00e9l\u00e9chargement-1.jpg","width":275,"height":183},{"@type":"WebPage","@id":"https://www.echosdesidibelabbes.info/%d9%88%d9%81%d8%a7%d8%a9-%d8%b4%d8%ae%d8%b5-%d8%a7%d8%ab%d8%b1-%d8%af%d9%87%d8%b3%d9%87-%d8%a8%d9%82%d8%b7%d8%a7%d8%b1-2/#webpage","url":"https://www.echosdesidibelabbes.info/%d9%88%d9%81%d8%a7%d8%a9-%d8%b4%d8%ae%d8%b5-%d8%a7%d8%ab%d8%b1-%d8%af%d9%87%d8%b3%d9%87-%d8%a8%d9%82%d8%b7%d8%a7%d8%b1-2/","inLanguage":"fr-FR","name":"\u0648\u0641\u0627\u0629 \u0634\u062e\u0635 \u0627\u062b\u0631 \u062f\u0647\u0633\u0647 \u0628\u0642\u0637\u0627\u0631 - Les Echos De Sidi Bel Abbes","isPartOf":{"@id":"https://www.echosdesidibelabbes.info/#website"},"primaryImageOfPage":{"@id":"https://www.echosdesidibelabbes.info/%d9%88%d9%81%d8%a7%d8%a9-%d8%b4%d8%ae%d8%b5-%d8%a7%d8%ab%d8%b1-%d8%af%d9%87%d8%b3%d9%87-%d8%a8%d9%82%d8%b7%d8%a7%d8%b1-2/#primaryimage"},"datePublished":"2021-02-17T20:36:42+00:00","dateModified":"2021-02-17T20:36:42+00:00"},{"@type":"Article","@id":"https://www.echosdesidibelabbes.info/%d9%88%d9%81%d8%a7%d8%a9-%d8%b4%d8%ae%d8%b5-%d8%a7%d8%ab%d8%b1-%d8%af%d9%87%d8%b3%d9%87-%d8%a8%d9%82%d8%b7%d8%a7%d8%b1-2/#article","isPartOf":{"@id":"https://www.echosdesidibelabbes.info/%d9%88%d9%81%d8%a7%d8%a9-%d8%b4%d8%ae%d8%b5-%d8%a7%d8%ab%d8%b1-%d8%af%d9%87%d8%b3%d9%87-%d8%a8%d9%82%d8%b7%d8%a7%d8%b1-2/#webpage"},"author":{"@id":"https://www.echosdesidibelabbes.info/author/abbes-o/#author"},"headline":"\u0648\u0641\u0627\u0629 \u0634\u062e\u0635 \u0627\u062b\u0631 \u062f\u0647\u0633\u0647 \u0628\u0642\u0637\u0627\u0631","datePublished":"2021-02-17T20:36:42+00:00","dateModified":"2021-02-17T20:36:42+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.echosdesidibelabbes.info/%d9%88%d9%81%d8%a7%d8%a9-%d8%b4%d8%ae%d8%b5-%d8%a7%d8%ab%d8%b1-%d8%af%d9%87%d8%b3%d9%87-%d8%a8%d9%82%d8%b7%d8%a7%d8%b1-2/#webpage"},"publisher":{"@id":"https://www.echosdesidibelabbes.info/#organization"},"image":{"@id":"https://www.echosdesidibelabbes.info/%d9%88%d9%81%d8%a7%d8%a9-%d8%b4%d8%ae%d8%b5-%d8%a7%d8%ab%d8%b1-%d8%af%d9%87%d8%b3%d9%87-%d8%a8%d9%82%d8%b7%d8%a7%d8%b1-2/#primaryimage"},"articleSection":"Actualit\u00e9,Info Locale"},{"@type":["Person"],"@id":"https://www.echosdesidibelabbes.info/author/abbes-o/#author","name":"Abbes.O","image":{"@type":"ImageObject","@id":"https://www.echosdesidibelabbes.info/#authorlogo","url":"https://secure.gravatar.com/avatar/cdfdb529d4143e4fbef55fa990204d1a?s=96&d=mm&r=g","caption":"Abbes.O"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Les Echos De Sidi Bel Abbes &raquo; Flux" href="https://www.echosdesidibelabbes.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Les Echos De Sidi Bel Abbes &raquo; Flux des commentaires" href="https://www.echosdesidibelabbes.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Les Echos De Sidi Bel Abbes &raquo; وفاة شخص اثر دهسه بقطار Flux des commentaires" href="https://www.echosdesidibelabbes.info/%d9%88%d9%81%d8%a7%d8%a9-%d8%b4%d8%ae%d8%b5-%d8%a7%d8%ab%d8%b1-%d8%af%d9%87%d8%b3%d9%87-%d8%a8%d9%82%d8%b7%d8%a7%d8%b1-2/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.echosdesidibelabbes.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script><style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.9/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='https://c0.wp.com/p/jetpack/6.9.1/modules/shortcodes/css/jetpack-email-subscribe.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//www.echosdesidibelabbes.info/wp-content/cache/wpfc-minified/fh1jaw2c/dk8le.css' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='//www.echosdesidibelabbes.info/wp-content/cache/wpfc-minified/jqkvxl9l/dk8le.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='//www.echosdesidibelabbes.info/wp-content/cache/wpfc-minified/o7l9zvx/dk8le.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='//www.echosdesidibelabbes.info/wp-content/cache/wpfc-minified/jptcvnbl/dk8le.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//www.echosdesidibelabbes.info/wp-content/cache/wpfc-minified/dg5hufxk/dk8le.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='//www.echosdesidibelabbes.info/wp-content/cache/wpfc-minified/m7rvs6i1/dk8le.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/6.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.9/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.9/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.echosdesidibelabbes.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.echosdesidibelabbes.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.echosdesidibelabbes.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/paC6ji-67k' />
<link rel="alternate" type="application/json+oembed" href="https://www.echosdesidibelabbes.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.echosdesidibelabbes.info%2F%25d9%2588%25d9%2581%25d8%25a7%25d8%25a9-%25d8%25b4%25d8%25ae%25d8%25b5-%25d8%25a7%25d8%25ab%25d8%25b1-%25d8%25af%25d9%2587%25d8%25b3%25d9%2587-%25d8%25a8%25d9%2582%25d8%25b7%25d8%25a7%25d8%25b1-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.echosdesidibelabbes.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.echosdesidibelabbes.info%2F%25d9%2588%25d9%2581%25d8%25a7%25d8%25a9-%25d8%25b4%25d8%25ae%25d8%25b5-%25d8%25a7%25d8%25ab%25d8%25b1-%25d8%25af%25d9%2587%25d8%25b3%25d9%2587-%25d8%25a8%25d9%2582%25d8%25b7%25d8%25a7%25d8%25b1-2%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.echosdesidibelabbes.info/xmlrpc.php">        <style type="text/css">
.site-title,
.site-description {
position: absolute;
clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel="amphtml" href="https://www.echosdesidibelabbes.info/%d9%88%d9%81%d8%a7%d8%a9-%d8%b4%d8%ae%d8%b5-%d8%a7%d8%ab%d8%b1-%d8%af%d9%87%d8%b3%d9%87-%d8%a8%d9%82%d8%b7%d8%a7%d8%b1-2/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4361018502881908",
enable_page_level_ads: true,
});
</script>
<link rel="icon" href="https://www.echosdesidibelabbes.info/wp-content/uploads/2019/01/cropped-logo-5-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.echosdesidibelabbes.info/wp-content/uploads/2019/01/cropped-logo-5-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.echosdesidibelabbes.info/wp-content/uploads/2019/01/cropped-logo-5-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.echosdesidibelabbes.info/wp-content/uploads/2019/01/cropped-logo-5-270x270.png" />
</head>
<body class="post-template-default single single-post postid-23518 single-format-standard wp-custom-logo default-content-layout align-content-left">
<div id="af-preloader">
<div id="loader-wrapper">
<div id="loader"></div>
</div>
</div>
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div class="top-masthead">
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 device-center">
<span class="topbar-date">
mer. Fév 17th, 2021                                     </span>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 pull-right">
<div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-22147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22147"><a href="https://www.facebook.com/LesechosDeSidiBelAbbes/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-22148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22148"><a href="https://twitter.com"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-22149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22149"><a href="https://youtube.com"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>                    </div>
</div>
</div>
</div> <!--    Topbar Ends-->
<header id="masthead" class="site-header">
<div class="masthead-banner data-bg" data-background="https://www.echosdesidibelabbes.info/wp-content/uploads/2019/02/cropped-baniere-site-sba-2-1.png">
<div class="container">
<div class="row">
<div class="col-md-4">
<div class="site-branding">
<a href="https://www.echosdesidibelabbes.info/" class="custom-logo-link" rel="home"><img width="350" height="95" src="https://www.echosdesidibelabbes.info/wp-content/uploads/2019/01/cropped-A1-1.jpg" class="custom-logo" alt="Les Echos De Sidi Bel Abbes" srcset="https://www.echosdesidibelabbes.info/wp-content/uploads/2019/01/cropped-A1-1.jpg 350w, https://www.echosdesidibelabbes.info/wp-content/uploads/2019/01/cropped-A1-1-300x81.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></a>                            <p class="site-title font-family-1">
<a href="https://www.echosdesidibelabbes.info/"
rel="home">Les Echos De Sidi Bel Abbes</a>
</p>
</div>
</div>
<div class="col-md-8">
</div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation">
<div class="container">
<div class="row">
<div class="kol-12">
<div class="navigation-container">
<div class="cart-search">
<span class="af-search-click icon-search">
<i class="fa fa-search"></i>
</span>
</div>
<span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
<span class="screen-reader-text">Primary Menu</span>
<i class="ham"></i>
</span>
<span class="af-mobile-site-title-wrap">
<a href="https://www.echosdesidibelabbes.info/" class="custom-logo-link" rel="home"><img width="350" height="95" src="https://www.echosdesidibelabbes.info/wp-content/uploads/2019/01/cropped-A1-1.jpg" class="custom-logo" alt="Les Echos De Sidi Bel Abbes" srcset="https://www.echosdesidibelabbes.info/wp-content/uploads/2019/01/cropped-A1-1.jpg 350w, https://www.echosdesidibelabbes.info/wp-content/uploads/2019/01/cropped-A1-1-300x81.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></a>                            <p class="site-title font-family-1">
<a href="https://www.echosdesidibelabbes.info/"
rel="home">Les Echos De Sidi Bel Abbes</a>
</p>
</span>
<div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-11606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11606"><a href="https://www.echosdesidibelabbes.info">Accueil</a></li>
<li id="menu-item-1101" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1101"><a href="https://www.echosdesidibelabbes.info/category/actualite/">Actualité</a>
<ul class="sub-menu">
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://www.echosdesidibelabbes.info/category/info-locale/">Info Locale</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.echosdesidibelabbes.info/category/national/">National</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.echosdesidibelabbes.info/category/region/">Région</a></li>
<li id="menu-item-1102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1102"><a href="https://www.echosdesidibelabbes.info/category/revue-de-presse/">Revue De Presse</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.echosdesidibelabbes.info/category/international/">International</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.echosdesidibelabbes.info/category/faits-divers/">Faits Divers</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7"><a href="https://www.echosdesidibelabbes.info/category/culture-2/">Culture</a>
<ul class="sub-menu">
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.echosdesidibelabbes.info/category/portrait/">Portrait</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.echosdesidibelabbes.info/category/theatre/">Théâtre</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.echosdesidibelabbes.info/category/litterature/">Littérature</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.echosdesidibelabbes.info/category/sport/">Sport</a></li>
<li id="menu-item-4784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4784"><a href="https://www.echosdesidibelabbes.info/category/mouvement-associatif/">Mouvement Associatif</a></li>
</ul></div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="af-search-wrap">
<div class="af-search-box table-block">
<div class="table-block-child v-center text-center">
<form role="search" method="get" class="search-form" action="https://www.echosdesidibelabbes.info/">
<label>
<span class="screen-reader-text">Rechercher :</span>
<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Rechercher" />
</form>        </div>
</div>
<div class="af-search-close af-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="content" class="container">
<div class="em-breadcrumbs font-family-1">
<div class="row">
<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.echosdesidibelabbes.info/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.echosdesidibelabbes.info/category/info-locale/" itemprop="item"><span itemprop="name">Info Locale</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">وفاة شخص اثر دهسه بقطار</span></span><meta itemprop="position" content="3" /></li></ul></div>                </div>
</div>
<div class="row">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-23518" class="post-23518 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite category-info-locale">
<div class="entry-content-wrap">
<header class="entry-header">
<div class="header-details-wrapper">
<div class="entry-header-details">
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://www.echosdesidibelabbes.info/category/actualite/" alt="View all posts in Actualité"> 
Actualité
</a>
</li><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://www.echosdesidibelabbes.info/category/info-locale/" alt="View all posts in Info Locale"> 
Info Locale
</a>
</li></ul>                </div>
<h1 class="entry-title">وفاة شخص اثر دهسه بقطار</h1>
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
1 minute ago            </span>
<span class="item-metadata posts-author">
<a href="https://www.echosdesidibelabbes.info/author/abbes-o/">
Abbes.O            </a>
</span>
</span>
</div>
</div>
<div class="aft-post-thumbnail-wrapper">    
<div class="post-thumbnail full-width-image">
<img width="275" height="183" src="https://www.echosdesidibelabbes.info/wp-content/uploads/2021/02/téléchargement-1.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" />                </div>
</div>
</header><!-- .entry-header -->                                    
<div class="entry-content">
<div class="D_F ek_BB H_6D6F aw_2941hk ba_10I1Qt az_oOItw ay_Z1nkUQx I_kt4zd">
<div id="app" class="D_F ek_BB H_6D6F cZ1RN91d_n s_1HCsWR aw_Z22yhkg I_kt4zd az_DW ba_Z2gmOa3 ay_Z1cYiMT c2hBT4u_Zm6i39 cZTwBjO_Zdogtk" tabindex="-1" data-test-id="mail-app">
<div class="I_ZnwrMC D_F em_N o_h W_6D6F H_6D6F" data-test-id="content-area">
<div class="D_F em_N o_h s_1HCsWR" data-test-id="content-below-tabs">
<div id="mail-app-component-container" class="D_F em_N ej_eUh o_h">
<div id="mail-app-component" class="em_N gl_C I_52qC j_ZlOSbd o_h p_R D_F s_e5X x_Z14vXdP" data-yaft-module="norrin_main" data-test-id="mail-app-component">
<div class="W_6D6F D_F" role="main" data-test-id="mail-reader-container" aria-label="Liste des messages. Actuellement en mode d’aperçu en bas. Utilisez le raccourci Maj + V pour passer à un autre mode d’aperçu.">
<div class="D_F ab_FT em_N ek_BB W_6D6F" data-test-id="mail-reader" data-test-preview="2">
<div class="D_F ab_FT em_N ek_BB iz_A H_6D6F">
<div class="D_F H_6D6F ab_FT em_N p_R ek_BB" data-test-id="mail-reader-list-container">
<div class="em_T ej_0 p_R D_F o_h s_3AgFn d_3nV5V">
<div class="p_R em_N ac_FT">
<div class="D_F ek_BB p_a Z_0 L_0 R_0 T_0 B_0 cZ1RN91d_GG I_ZnwrMC" data-test-id="message-group-view">
<div class="iz_A I_52qC em_0 Z_0" role="main" data-test-id="message-group-view-scroller" aria-label="Vue Messages">
<div data-test-id="focus-group" aria-label="Groupe de navigation au clavier. Utilisez les touches fléchées pour naviguer ou la touche Tab pour accéder au groupe suivant.">
<ul class="hd_n M_0 X_0" data-test-id="cards">
<li class="m_Z12nDQf D_F ek_BB ir_0">
<div class="p_R b_2w4l8N I_52qC em_N X_fq7 N_6LEV ir3_Z1tiXR3 it3_689y j_ZlOSbd message-view" tabindex="40" data-test-id="message-view" data-test-expanded="true" data-iskeynav="true">
<div data-test-id="message-body-container">
<div class="I_52qC D_FY W_6D6F" data-test-id="message-view-body">
<div class="msg-body P_wpofO mq_AS" data-test-id="message-view-body-content">
<div class="jb_0 X_6MGW N_6Fd5">
<div id="yiv8720005234">
<div dir="ltr">
<div dir="rtl"></div>
<div dir="rtl" style="text-align: right;"><span style="font-size: large;">تدخلت الحماية المدنية لولاية سيدي بلعباس صبيحة هذا اليوم الموافق ل 17/02/2021 على الساعة 09:34 من أجل حادث ببلدية سيدي بلعباس تمثل في دهس قطار لنقل المسافرين لضحية من جنس ذكر(ب.ج) 61 سنة  متوفى في عين المكان ، القطار كان متوجها من تلمسان الى وهران. </span></div>
<div dir="rtl" style="text-align: right;"><span style="font-size: large;">ثم نقل الضحية الى مصلحة حفظ الجثث و أما عن أسباب الحادث فتبقى مجهولة في انتظار فتح تحقيق من طرف الجهات المعنية</span>.</div>
</div>
</div>
</div>
</div>
<div class="jb_0 X_6MGW N_6Fd5" style="text-align: right;"></div>
</div>
<div class="H_7jIs D_F ab_C Q_69H5 E_36RhU" data-test-id="toolbar-hover-area">
<div class="D_F W_6D6F r_BN gl_C" data-test-id="card-toolbar">
<div class="D_F ab_C en_0 b_Z14vXdP e_3mS2U I_52qC P_Z1otBpf">
<hr class="M_0 P_0 cn_0" />
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="D_F o_v p_R I_ZnwrMC" data-test-id="mail-right-rail">
<div class="x_Z14vXdP W_6LEV H_6D6F X_eTB D_F ab_C o_h p_a T_0 Q_36SPr L_67SN cZW7ROP_n">
<div class="c27KHO0_n I_52qC O_cMp b_0 D_F cdPFi_Z281SGl r_P s_6NIX H_6NIX j_Z197UJe e_VHH8F ab_C X_dRA cZW7ROP_A O4_N aw4_ZBSKJ8 cdPFi4_52qC Z_O " title="Masquer l’annonce" data-test-id="right-rail-hidead-btn"></div>
</div>
<div class="D_F ek_BB">
<div class="Z_qc">
<div class="D_F en_0 gl_FM je_6Fd5 jb_6Fd5 N_6Fd5 X_6Fd5 H_7bcz k_w I_52qC m_Z14vXdP U_67SN" data-test-id="comms-properties-bar" aria-label="Groupe de navigation au clavier. Utilisez les touches fléchées pour naviguer ou la touche Tab pour accéder au groupe suivant.">
<div class="D_F W_A" role="navigation" data-test-id="comms-properties" aria-label="Accéder à d’autres applications Yahoo telles que Messenger, Agenda, Contacts et le Bloc-notes"><button class="D_F U_0 r_P M_Z1kd4S1 q_n b_n P_0 C_52qC cdPFi_Z1TsNWR cdPFi4_Z2aVTcY ir3_1JO2M7" tabindex="90" title="Contacts" aria-label="Contacts" data-iskeynav="true" data-test-id="contacts-pane-icon"></button></p>
<div class="D_F U_0 r_P M_Z1kd4S1 q_n b_n P_0 C_52qC cdPFi_Z1TsNWR cdPFi4_Z2aVTcY ir3_1JO2M7" tabindex="-1" data-test-id="right-rail-calendar-icon" data-iskeynav="true">
<div class="p_a A_pG C_q u_e69 T_e5X L_e5X h_16Wm1O" data-test-id="calendar-day-text">17</div>
</div>
</div>
<div class="D_F ab_C cdPFi_ZamTeg C_ZamTeg r_P C4_Z29WjXl cdPFi4_Z29WjXl">
<div data-test-id="popover-container">
<div class="D_F"></div>
</div>
</div>
</div>
</div>
<div class="D_F em_N ek_BB iz_A iy_h a_3vpWV H_6D6F">
<div class="k_w W_3o4BO a_3o4BO iz_A iy_h P_6Fd5" aria-hidden="true" data-test-id="right-rail-ad">
<div class="A_6EqO C_Z1VRpVF">PUB</div>
<div>
<div id="boxUBASKY" data-yaft-module="norrin_ad_ubasky">
<div id="sb_rel_tgtUBASKY" class="darla"><iframe id="tgtUBASKY" tabindex="-1" src="https://s.yimg.com/rq/darla/4-7-1/html/r-sf.html" frameborder="no" marginwidth="0" marginheight="0" scrolling="no" sandbox="allow-forms allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox" data-mce-fragment="1"></iframe></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div></div>
<div role="alertdialog"></div>
<div role="status"></div>
<div role="alert"></div>
</div>
</div>
<div class="wp-post-author-wrap wp-post-author-shortcode left">
<h3 class="awpa-title"></h3>
<div class="wp-post-author">
<div class="awpa-img awpa-author-block square">
<a href="https://www.echosdesidibelabbes.info/author/abbes-o/"><img alt='' src='https://secure.gravatar.com/avatar/cdfdb529d4143e4fbef55fa990204d1a?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cdfdb529d4143e4fbef55fa990204d1a?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></a>
</div>
<div class="wp-post-author-meta awpa-author-block">
<h4 class="awpa-display-name">
<a href="https://www.echosdesidibelabbes.info/author/abbes-o/">Abbes.O</a>
</h4>
<div class="wp-post-author-meta-bio">
</div>
<div class="wp-post-author-meta-more-posts">
<p class="awpa-more-posts">                        
<a href="https://www.echosdesidibelabbes.info/author/abbes-o/" class="awpa-more-posts">See author&#039;s posts</a>
</p>
</div>
</div>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-23518" class="share-facebook sd-button share-icon no-text" href="https://www.echosdesidibelabbes.info/%d9%88%d9%81%d8%a7%d8%a9-%d8%b4%d8%ae%d8%b5-%d8%a7%d8%ab%d8%b1-%d8%af%d9%87%d8%b3%d9%87-%d8%a8%d9%82%d8%b7%d8%a7%d8%b1-2/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-23518" class="share-twitter sd-button share-icon no-text" href="https://www.echosdesidibelabbes.info/%d9%88%d9%81%d8%a7%d8%a9-%d8%b4%d8%ae%d8%b5-%d8%a7%d8%ab%d8%b1-%d8%af%d9%87%d8%b3%d9%87-%d8%a8%d9%82%d8%b7%d8%a7%d8%b1-2/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-23518" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.echosdesidibelabbes.info/%d9%88%d9%81%d8%a7%d8%a9-%d8%b4%d8%ae%d8%b5-%d8%a7%d8%ab%d8%b1-%d8%af%d9%87%d8%b3%d9%87-%d8%a8%d9%82%d8%b7%d8%a7%d8%b1-2/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-23518" class="share-linkedin sd-button share-icon no-text" href="https://www.echosdesidibelabbes.info/%d9%88%d9%81%d8%a7%d8%a9-%d8%b4%d8%ae%d8%b5-%d8%a7%d8%ab%d8%b1-%d8%af%d9%87%d8%b3%d9%87-%d8%a8%d9%82%d8%b7%d8%a7%d8%b1-2/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.echosdesidibelabbes.info/%d9%88%d9%81%d8%a7%d8%a9-%d8%b4%d8%ae%d8%b5-%d8%a7%d8%ab%d8%b1-%d8%af%d9%87%d8%b3%d9%87-%d8%a8%d9%82%d8%b7%d8%a7%d8%b1-2/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Telegram(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=%D9%88%D9%81%D8%A7%D8%A9%20%D8%B4%D8%AE%D8%B5%20%D8%A7%D8%AB%D8%B1%20%D8%AF%D9%87%D8%B3%D9%87%20%D8%A8%D9%82%D8%B7%D8%A7%D8%B1%20https%3A%2F%2Fwww.echosdesidibelabbes.info%2F%25d9%2588%25d9%2581%25d8%25a7%25d8%25a9-%25d8%25b4%25d8%25ae%25d8%25b5-%25d8%25a7%25d8%25ab%25d8%25b1-%25d8%25af%25d9%2587%25d8%25b3%25d9%2587-%25d8%25a8%25d9%2582%25d8%25b7%25d8%25a7%25d8%25b1-2%2F" target="_blank" title="Cliquez pour partager sur WhatsApp"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur WhatsApp(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>                    <div class="post-item-metadata entry-meta">
</div>
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Continue Reading</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.echosdesidibelabbes.info/%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%aa%d9%82%d9%88%d9%85-%d8%a8%d9%80-70-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%b4%d8%b1%d8%b7%d8%a9/" rel="prev"><span class="em-post-navigation">Previous</span> قوات الشرطة تقوم بـ 70 عملية شرطة.</a></div></div>
</nav>            </div><!-- .entry-content -->
</div>
<div class="promotionspace enable-promotionspace">
<div class="em-reated-posts  col-ten">
<div class="row">
<h3 class="related-title">
More Stories                </h3>
<div class="row">
<div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="https://www.echosdesidibelabbes.info/wp-content/uploads/2020/12/Sans-titre-1BB-634x380.gif">
<a href="https://www.echosdesidibelabbes.info/%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%aa%d9%82%d9%88%d9%85-%d8%a8%d9%80-70-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%b4%d8%b1%d8%b7%d8%a9/"></a>
</div>
</div>
</figure>
<figcaption>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://www.echosdesidibelabbes.info/category/actualite/" alt="View all posts in Actualité"> 
Actualité
</a>
</li><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://www.echosdesidibelabbes.info/category/info-locale/" alt="View all posts in Info Locale"> 
Info Locale
</a>
</li></ul>                                </div>
<h3 class="article-title article-title-1">
<a href="https://www.echosdesidibelabbes.info/%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%aa%d9%82%d9%88%d9%85-%d8%a8%d9%80-70-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%b4%d8%b1%d8%b7%d8%a9/">
قوات الشرطة تقوم بـ 70 عملية شرطة.                                    </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
29 minutes ago            </span>
<span class="item-metadata posts-author">
<a href="https://www.echosdesidibelabbes.info/author/abbes-o/">
Abbes.O            </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="https://www.echosdesidibelabbes.info/wp-content/uploads/2021/01/Sans-titre-BB.jpg">
<a href="https://www.echosdesidibelabbes.info/u-n-f-a-et-amal-el-yatime-deux-associations-offrent-des-repas-chauds-aux-malades/"></a>
</div>
</div>
</figure>
<figcaption>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://www.echosdesidibelabbes.info/category/actualite/" alt="View all posts in Actualité"> 
Actualité
</a>
</li><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://www.echosdesidibelabbes.info/category/info-locale/" alt="View all posts in Info Locale"> 
Info Locale
</a>
</li></ul>                                </div>
<h3 class="article-title article-title-1">
<a href="https://www.echosdesidibelabbes.info/u-n-f-a-et-amal-el-yatime-deux-associations-offrent-des-repas-chauds-aux-malades/">
U.N.F.A et AMAL EL YATIME  deux associations offrent des repas chauds aux malades.                                                   </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
2 semaines ago            </span>
<span class="item-metadata posts-author">
<a href="https://www.echosdesidibelabbes.info/author/abbes-o/">
Abbes.O            </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="https://www.echosdesidibelabbes.info/wp-content/uploads/2021/01/144556060_3658072914239751_968689147274910622_o-720x380.jpg">
<a href="https://www.echosdesidibelabbes.info/203-platanes-plantes-le-long-de-la-penetrante-ouest-dans-le-cadre-dun-programme-denomme-sba-ville-de-platanes/"></a>
</div>
</div>
</figure>
<figcaption>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://www.echosdesidibelabbes.info/category/actualite/" alt="View all posts in Actualité"> 
Actualité
</a>
</li><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://www.echosdesidibelabbes.info/category/info-locale/" alt="View all posts in Info Locale"> 
Info Locale
</a>
</li></ul>                                </div>
<h3 class="article-title article-title-1">
<a href="https://www.echosdesidibelabbes.info/203-platanes-plantes-le-long-de-la-penetrante-ouest-dans-le-cadre-dun-programme-denomme-sba-ville-de-platanes/">
203 platanes plantés le long de la pénétrante Ouest dans le cadre d’un programme dénommé « SBA ville de platanes ».                                    </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
3 semaines ago            </span>
<span class="item-metadata posts-author">
<a href="https://www.echosdesidibelabbes.info/author/abbes-o/">
Abbes.O            </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</main><!-- #main -->
</div><!-- #primary -->
<aside id="secondary" class="widget-area aft-sticky-sidebar">
<div id="search-2" class="widget covernews-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.echosdesidibelabbes.info/">
<label>
<span class="screen-reader-text">Rechercher :</span>
<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Rechercher" />
</form></div>		<div id="recent-posts-2" class="widget covernews-widget widget_recent_entries">		<h2 class="widget-title widget-title-1"><span>Articles récents</span></h2>		<ul>
<li>
<a href="https://www.echosdesidibelabbes.info/%d9%88%d9%81%d8%a7%d8%a9-%d8%b4%d8%ae%d8%b5-%d8%a7%d8%ab%d8%b1-%d8%af%d9%87%d8%b3%d9%87-%d8%a8%d9%82%d8%b7%d8%a7%d8%b1-2/">وفاة شخص اثر دهسه بقطار</a>
</li>
<li>
<a href="https://www.echosdesidibelabbes.info/%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%aa%d9%82%d9%88%d9%85-%d8%a8%d9%80-70-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%b4%d8%b1%d8%b7%d8%a9/">قوات الشرطة تقوم بـ 70 عملية شرطة.</a>
</li>
<li>
<a href="https://www.echosdesidibelabbes.info/u-n-f-a-et-amal-el-yatime-deux-associations-offrent-des-repas-chauds-aux-malades/">U.N.F.A et AMAL EL YATIME  deux associations offrent des repas chauds aux malades.               </a>
</li>
<li>
<a href="https://www.echosdesidibelabbes.info/203-platanes-plantes-le-long-de-la-penetrante-ouest-dans-le-cadre-dun-programme-denomme-sba-ville-de-platanes/">203 platanes plantés le long de la pénétrante Ouest dans le cadre d’un programme dénommé « SBA ville de platanes ».</a>
</li>
<li>
<a href="https://www.echosdesidibelabbes.info/meksi-abdellah-nouveau-president-de-la-chambre-du-commerce-et-de-lindustrie-de-la-mekerra/">Meksi  Abdellah nouveau président de la chambre du commerce et de l’industrie  de la Mekerra.</a>
</li>
</ul>
</div><div id="categories-2" class="widget covernews-widget widget_categories"><h2 class="widget-title widget-title-1"><span>Catégories</span></h2>		<ul>
<li class="cat-item cat-item-23"><a href="https://www.echosdesidibelabbes.info/category/actualite/">Actualité</a>
</li>
<li class="cat-item cat-item-19"><a href="https://www.echosdesidibelabbes.info/category/annonces/">Annonces</a>
</li>
<li class="cat-item cat-item-21"><a href="https://www.echosdesidibelabbes.info/category/chronique/">Chronique</a>
</li>
<li class="cat-item cat-item-15"><a href="https://www.echosdesidibelabbes.info/category/courrier-lecteur/">Courrier Lecteur</a>
</li>
<li class="cat-item cat-item-8"><a href="https://www.echosdesidibelabbes.info/category/culture-2/">Culture</a>
</li>
<li class="cat-item cat-item-55"><a href="https://www.echosdesidibelabbes.info/category/emploi/">EMPLOI</a>
</li>
<li class="cat-item cat-item-12"><a href="https://www.echosdesidibelabbes.info/category/faits-divers/">Faits Divers</a>
</li>
<li class="cat-item cat-item-17"><a href="https://www.echosdesidibelabbes.info/category/histoire/">Histoire</a>
</li>
<li class="cat-item cat-item-4"><a href="https://www.echosdesidibelabbes.info/category/info-locale/">Info Locale</a>
</li>
<li class="cat-item cat-item-6"><a href="https://www.echosdesidibelabbes.info/category/international/">International</a>
</li>
<li class="cat-item cat-item-14"><a href="https://www.echosdesidibelabbes.info/category/libres-propos/">Libres Propos</a>
</li>
<li class="cat-item cat-item-18"><a href="https://www.echosdesidibelabbes.info/category/litterature/">Littérature</a>
</li>
<li class="cat-item cat-item-63"><a href="https://www.echosdesidibelabbes.info/category/mouvement-associatif/">Mouvement Associatif</a>
</li>
<li class="cat-item cat-item-5"><a href="https://www.echosdesidibelabbes.info/category/national/">National</a>
</li>
<li class="cat-item cat-item-20"><a href="https://www.echosdesidibelabbes.info/category/necrologie/">Nécrologie</a>
</li>
<li class="cat-item cat-item-9"><a href="https://www.echosdesidibelabbes.info/category/portrait/">Portrait</a>
</li>
<li class="cat-item cat-item-13"><a href="https://www.echosdesidibelabbes.info/category/region/">Région</a>
</li>
<li class="cat-item cat-item-22"><a href="https://www.echosdesidibelabbes.info/category/revue-de-presse/">Revue De Presse</a>
</li>
<li class="cat-item cat-item-11"><a href="https://www.echosdesidibelabbes.info/category/sante/">Santé</a>
</li>
<li class="cat-item cat-item-10"><a href="https://www.echosdesidibelabbes.info/category/sport/">Sport</a>
</li>
<li class="cat-item cat-item-16"><a href="https://www.echosdesidibelabbes.info/category/theatre/">Théâtre</a>
</li>
<li class="cat-item cat-item-1"><a href="https://www.echosdesidibelabbes.info/category/uncategorized/">Uncategorized</a>
</li>
</ul>
</div></aside><!-- #secondary -->
</div>

</div>
<footer class="site-footer">
<div class="primary-footer">
<div class="container">
<div class="row">
<div class="col-sm-12">
<div class="row">
<div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
<section class="widget-area">
<div id="text-3" class="widget covernews-widget widget_text"><h2 class="widget-title widget-title-1"><span class="header-after">À propos</span></h2>			<div class="textwidget"><p>Les Echos de Sidi-Bel-Abbès est un journal électronique de proximité.</p>
</div>
</div>                                    </section>
</div>
<div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
<section class="widget-area">
<div id="nav_menu-7" class="widget covernews-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Liens utiles</span></h2><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-22175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22175"><a href="https://www.echosdesidibelabbes.info/contacter-nous/">Contacter nous</a></li>
</ul></div></div>                                </section>
</div>
<div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
<section class="widget-area">
<div id="blog_subscription-3" class="widget covernews-widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title widget-title-1"><span class="header-after">Abonnez-vous</span></h2>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
<div id="subscribe-text"><p>Saisissez votre adresse e-mail pour vous abonner et recevoir une notification pour chaque nouvel article posté sur le site.</p>
</div><p>Rejoignez les 17 autres abonnés</p>
<p id="subscribe-email">
<label id="jetpack-subscribe-label"
for="subscribe-field-blog_subscription-3">
Adresse e-mail						</label>
<input type="email" name="email" required="required" class="required"
value=""
id="subscribe-field-blog_subscription-3"
placeholder="Adresse e-mail"/>
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe"/>
<input type="hidden" name="source" value="https://www.echosdesidibelabbes.info/%d9%88%d9%81%d8%a7%d8%a9-%d8%b4%d8%ae%d8%b5-%d8%a7%d8%ab%d8%b1-%d8%af%d9%87%d8%b3%d9%87-%d8%a8%d9%82%d8%b7%d8%a7%d8%b1-2/"/>
<input type="hidden" name="sub-type" value="widget"/>
<input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
<input type="submit" value="Abonnez-vous"
name="jetpack_subscriptions_widget"/>
</p>
</form>
<script>
/*
Custom functionality for safari and IE
*/
( function( d ) {
// In case the placeholder functionality is available we remove labels
if (( 'placeholder' in d.createElement( 'input' ) )) {
var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
label.style.clip = 'rect(1px, 1px, 1px, 1px)';
label.style.position = 'absolute';
label.style.height = '1px';
label.style.width = '1px';
label.style.overflow = 'hidden';
}
// Make sure the email value is filled in before allowing submit
var form = d.getElementById( 'subscribe-blog-blog_subscription-3' ),
input = d.getElementById( 'subscribe-field-blog_subscription-3' ),
handler = function( event ) {
if ('' === input.value) {
input.focus();
if (event.preventDefault) {
event.preventDefault();
}
return false;
}
};
if (window.addEventListener) {
form.addEventListener( 'submit', handler, false );
} else {
form.attachEvent( 'onsubmit', handler );
}
} )( document );
</script>
</div>                                </section>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="secondary-footer">
<div class="container">
<div class="row">
<div class="col-sm-12">
<div class="footer-social-wrapper">
<div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22147"><a href="https://www.facebook.com/LesechosDeSidiBelAbbes/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22148"><a href="https://twitter.com"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22149"><a href="https://youtube.com"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>                        </div>
</div>
</div>
</div>
</div>
<div class="site-info">
<div class="container">
<div class="row">
<div class="col-sm-12">
Copyright © Echos de Sidi-Bel-Abbes All rights reserved.                                                                                    <span class="sep"> | Hébergement <a href="https://ntic-hosting.com">Ntic-Hosting</a> </span>
</div>
</div>
</div>
</div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
<i class="fa fa-angle-up"></i>
</a>
<div style="display:none">
<div class="grofile-hash-map-cdfdb529d4143e4fbef55fa990204d1a">
</div>
</div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/www.echosdesidibelabbes.info\/%d9%88%d9%81%d8%a7%d8%a9-%d8%b4%d8%ae%d8%b5-%d8%a7%d8%ab%d8%b1-%d8%af%d9%87%d8%b3%d9%87-%d8%a8%d9%82%d8%b7%d8%a7%d8%b1-2\/":23518};
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.echosdesidibelabbes.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.echosdesidibelabbes.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202107'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2021Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.echosdesidibelabbes.info/wp-content/themes/covernews/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.echosdesidibelabbes.info/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.echosdesidibelabbes.info/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.echosdesidibelabbes.info/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.echosdesidibelabbes.info/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.echosdesidibelabbes.info/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.echosdesidibelabbes.info/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.echosdesidibelabbes.info/wp-content/themes/covernews/assets/script.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.echosdesidibelabbes.info/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.9/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
return false;
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202107.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:6.9.1',blog:'156844084',post:'23518',tz:'1',srv:'www.echosdesidibelabbes.info'} ]);
_stq.push([ 'clickTrackerInit', '156844084', '23518' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.48855805397034 seconds, on 17-02-21 21:37:00 -->