<!doctype html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Quatrième cession  ordinaire (A.P.W)  de Sidi Bel Abbés  consacrée à l’examen  des projets.   L’Environnement avant tout - Les Echos De Sidi Bel Abbes</title>
<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.echosdesidibelabbes.info/quatrieme-cession-ordinaire-a-p-w-de-sidi-bel-abbes-consacree-a-lexamen-des-projets-lenvironnement-avant-tout/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quatrième cession  ordinaire (A.P.W)  de Sidi Bel Abbés  consacrée à l’examen  des projets.   L’Environnement avant tout - Les Echos De Sidi Bel Abbes" />
<meta property="og:description" content="La quatrième cession  ordinaire de  l’assemblée populaire de la wilaya  (A.P.W)  de Sidi Bel Abbes..." />
<meta property="og:url" content="https://www.echosdesidibelabbes.info/quatrieme-cession-ordinaire-a-p-w-de-sidi-bel-abbes-consacree-a-lexamen-des-projets-lenvironnement-avant-tout/" />
<meta property="og:site_name" content="Les Echos De Sidi Bel Abbes" />
<meta property="article:section" content="Actualité" />
<meta property="article:published_time" content="2020-01-18T16:30:11+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La quatrième cession  ordinaire de  l’assemblée populaire de la wilaya  (A.P.W)  de Sidi Bel Abbes..." />
<meta name="twitter:title" content="Quatrième cession  ordinaire (A.P.W)  de Sidi Bel Abbés  consacrée à l’examen  des projets.   L’Environnement avant tout - Les Echos De Sidi Bel Abbes" />
<meta name="twitter:image" content="https://www.echosdesidibelabbes.info/wp-content/uploads/2020/01/téléchargement-2-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.echosdesidibelabbes.info/#organization","name":"","url":"https://www.echosdesidibelabbes.info/","sameAs":[]},{"@type":"WebSite","@id":"https://www.echosdesidibelabbes.info/#website","url":"https://www.echosdesidibelabbes.info/","name":"Les Echos De Sidi Bel Abbes","publisher":{"@id":"https://www.echosdesidibelabbes.info/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.echosdesidibelabbes.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.echosdesidibelabbes.info/quatrieme-cession-ordinaire-a-p-w-de-sidi-bel-abbes-consacree-a-lexamen-des-projets-lenvironnement-avant-tout/#primaryimage","url":"https://www.echosdesidibelabbes.info/wp-content/uploads/2020/01/t\u00e9l\u00e9chargement-2-1.jpg","width":300,"height":168},{"@type":"WebPage","@id":"https://www.echosdesidibelabbes.info/quatrieme-cession-ordinaire-a-p-w-de-sidi-bel-abbes-consacree-a-lexamen-des-projets-lenvironnement-avant-tout/#webpage","url":"https://www.echosdesidibelabbes.info/quatrieme-cession-ordinaire-a-p-w-de-sidi-bel-abbes-consacree-a-lexamen-des-projets-lenvironnement-avant-tout/","inLanguage":"fr-FR","name":"Quatri\u00e8me cession\u00a0 ordinaire (A.P.W)\u00a0 de Sidi Bel Abb\u00e9s\u00a0 consacr\u00e9e \u00e0 l\u2019examen\u00a0 des projets.\u00a0 \u00a0L\u2019Environnement avant tout - Les Echos De Sidi Bel Abbes","isPartOf":{"@id":"https://www.echosdesidibelabbes.info/#website"},"primaryImageOfPage":{"@id":"https://www.echosdesidibelabbes.info/quatrieme-cession-ordinaire-a-p-w-de-sidi-bel-abbes-consacree-a-lexamen-des-projets-lenvironnement-avant-tout/#primaryimage"},"datePublished":"2020-01-18T16:30:11+00:00","dateModified":"2020-01-18T16:30:11+00:00"},{"@type":"Article","@id":"https://www.echosdesidibelabbes.info/quatrieme-cession-ordinaire-a-p-w-de-sidi-bel-abbes-consacree-a-lexamen-des-projets-lenvironnement-avant-tout/#article","isPartOf":{"@id":"https://www.echosdesidibelabbes.info/quatrieme-cession-ordinaire-a-p-w-de-sidi-bel-abbes-consacree-a-lexamen-des-projets-lenvironnement-avant-tout/#webpage"},"author":{"@id":"https://www.echosdesidibelabbes.info/author/abbes-o/#author"},"headline":"Quatri\u00e8me cession\u00a0 ordinaire (A.P.W)\u00a0 de Sidi Bel Abb\u00e9s\u00a0 consacr\u00e9e \u00e0 l\u2019examen\u00a0 des projets.\u00a0 \u00a0L\u2019Environnement avant tout","datePublished":"2020-01-18T16:30:11+00:00","dateModified":"2020-01-18T16:30:11+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.echosdesidibelabbes.info/quatrieme-cession-ordinaire-a-p-w-de-sidi-bel-abbes-consacree-a-lexamen-des-projets-lenvironnement-avant-tout/#webpage"},"publisher":{"@id":"https://www.echosdesidibelabbes.info/#organization"},"image":{"@id":"https://www.echosdesidibelabbes.info/quatrieme-cession-ordinaire-a-p-w-de-sidi-bel-abbes-consacree-a-lexamen-des-projets-lenvironnement-avant-tout/#primaryimage"},"articleSection":"Actualit\u00e9,Info Locale"},{"@type":["Person"],"@id":"https://www.echosdesidibelabbes.info/author/abbes-o/#author","name":"Abbes.O","image":{"@type":"ImageObject","@id":"https://www.echosdesidibelabbes.info/#authorlogo","url":"https://secure.gravatar.com/avatar/cdfdb529d4143e4fbef55fa990204d1a?s=96&d=mm&r=g","caption":"Abbes.O"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Les Echos De Sidi Bel Abbes &raquo; Flux" href="https://www.echosdesidibelabbes.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Les Echos De Sidi Bel Abbes &raquo; Flux des commentaires" href="https://www.echosdesidibelabbes.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Les Echos De Sidi Bel Abbes &raquo; Quatrième cession  ordinaire (A.P.W)  de Sidi Bel Abbés  consacrée à l’examen  des projets.   L’Environnement avant tout Flux des commentaires" href="https://www.echosdesidibelabbes.info/quatrieme-cession-ordinaire-a-p-w-de-sidi-bel-abbes-consacree-a-lexamen-des-projets-lenvironnement-avant-tout/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.echosdesidibelabbes.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script><style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='https://c0.wp.com/p/jetpack/6.9.1/modules/shortcodes/css/jetpack-email-subscribe.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//www.echosdesidibelabbes.info/wp-content/cache/wpfc-minified/fh1jaw2c/2dy8h.css' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='//www.echosdesidibelabbes.info/wp-content/cache/wpfc-minified/jqkvxl9l/2dy8h.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='//www.echosdesidibelabbes.info/wp-content/cache/wpfc-minified/o7l9zvx/2dy8h.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='//www.echosdesidibelabbes.info/wp-content/cache/wpfc-minified/jptcvnbl/2dy8h.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//www.echosdesidibelabbes.info/wp-content/cache/wpfc-minified/dg5hufxk/2dy8h.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='//www.echosdesidibelabbes.info/wp-content/cache/wpfc-minified/m7rvs6i1/2dy8h.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/6.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.echosdesidibelabbes.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.echosdesidibelabbes.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.echosdesidibelabbes.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/paC6ji-5XG' />
<link rel="alternate" type="application/json+oembed" href="https://www.echosdesidibelabbes.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.echosdesidibelabbes.info%2Fquatrieme-cession-ordinaire-a-p-w-de-sidi-bel-abbes-consacree-a-lexamen-des-projets-lenvironnement-avant-tout%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.echosdesidibelabbes.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.echosdesidibelabbes.info%2Fquatrieme-cession-ordinaire-a-p-w-de-sidi-bel-abbes-consacree-a-lexamen-des-projets-lenvironnement-avant-tout%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.echosdesidibelabbes.info/xmlrpc.php">        <style type="text/css">
.site-title,
.site-description {
position: absolute;
clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel="amphtml" href="https://www.echosdesidibelabbes.info/quatrieme-cession-ordinaire-a-p-w-de-sidi-bel-abbes-consacree-a-lexamen-des-projets-lenvironnement-avant-tout/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4361018502881908",
enable_page_level_ads: true,
});
</script>
<link rel="icon" href="https://www.echosdesidibelabbes.info/wp-content/uploads/2019/01/cropped-logo-5-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.echosdesidibelabbes.info/wp-content/uploads/2019/01/cropped-logo-5-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.echosdesidibelabbes.info/wp-content/uploads/2019/01/cropped-logo-5-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.echosdesidibelabbes.info/wp-content/uploads/2019/01/cropped-logo-5-270x270.png" />
</head>
<body class="post-template-default single single-post postid-22920 single-format-standard wp-custom-logo default-content-layout align-content-left">
<div id="af-preloader">
<div id="loader-wrapper">
<div id="loader"></div>
</div>
</div>
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div class="top-masthead">
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 device-center">
<span class="topbar-date">
sam. Jan 18th, 2020                                     </span>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 pull-right">
<div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-22147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22147"><a href="https://www.facebook.com/LesechosDeSidiBelAbbes/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-22148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22148"><a href="https://twitter.com"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-22149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22149"><a href="https://youtube.com"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>                    </div>
</div>
</div>
</div> <!--    Topbar Ends-->
<header id="masthead" class="site-header">
<div class="masthead-banner data-bg" data-background="https://www.echosdesidibelabbes.info/wp-content/uploads/2019/02/cropped-baniere-site-sba-2-1.png">
<div class="container">
<div class="row">
<div class="col-md-4">
<div class="site-branding">
<a href="https://www.echosdesidibelabbes.info/" class="custom-logo-link" rel="home"><img width="350" height="95" src="https://www.echosdesidibelabbes.info/wp-content/uploads/2019/01/cropped-A1-1.jpg" class="custom-logo" alt="Les Echos De Sidi Bel Abbes" srcset="https://www.echosdesidibelabbes.info/wp-content/uploads/2019/01/cropped-A1-1.jpg 350w, https://www.echosdesidibelabbes.info/wp-content/uploads/2019/01/cropped-A1-1-300x81.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></a>                            <p class="site-title font-family-1">
<a href="https://www.echosdesidibelabbes.info/"
rel="home">Les Echos De Sidi Bel Abbes</a>
</p>
</div>
</div>
<div class="col-md-8">
</div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation">
<div class="container">
<div class="row">
<div class="kol-12">
<div class="navigation-container">
<div class="cart-search">
<span class="af-search-click icon-search">
<i class="fa fa-search"></i>
</span>
</div>
<span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
<span class="screen-reader-text">Primary Menu</span>
<i class="ham"></i>
</span>
<span class="af-mobile-site-title-wrap">
<a href="https://www.echosdesidibelabbes.info/" class="custom-logo-link" rel="home"><img width="350" height="95" src="https://www.echosdesidibelabbes.info/wp-content/uploads/2019/01/cropped-A1-1.jpg" class="custom-logo" alt="Les Echos De Sidi Bel Abbes" srcset="https://www.echosdesidibelabbes.info/wp-content/uploads/2019/01/cropped-A1-1.jpg 350w, https://www.echosdesidibelabbes.info/wp-content/uploads/2019/01/cropped-A1-1-300x81.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></a>                            <p class="site-title font-family-1">
<a href="https://www.echosdesidibelabbes.info/"
rel="home">Les Echos De Sidi Bel Abbes</a>
</p>
</span>
<div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-11606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11606"><a href="https://www.echosdesidibelabbes.info">Accueil</a></li>
<li id="menu-item-1101" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1101"><a href="https://www.echosdesidibelabbes.info/category/actualite/">Actualité</a>
<ul class="sub-menu">
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://www.echosdesidibelabbes.info/category/info-locale/">Info Locale</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.echosdesidibelabbes.info/category/national/">National</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.echosdesidibelabbes.info/category/region/">Région</a></li>
<li id="menu-item-1102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1102"><a href="https://www.echosdesidibelabbes.info/category/revue-de-presse/">Revue De Presse</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.echosdesidibelabbes.info/category/international/">International</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.echosdesidibelabbes.info/category/faits-divers/">Faits Divers</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7"><a href="https://www.echosdesidibelabbes.info/category/culture-2/">Culture</a>
<ul class="sub-menu">
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.echosdesidibelabbes.info/category/portrait/">Portrait</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.echosdesidibelabbes.info/category/theatre/">Théâtre</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.echosdesidibelabbes.info/category/litterature/">Littérature</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.echosdesidibelabbes.info/category/sport/">Sport</a></li>
<li id="menu-item-4784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4784"><a href="https://www.echosdesidibelabbes.info/category/mouvement-associatif/">Mouvement Associatif</a></li>
</ul></div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="af-search-wrap">
<div class="af-search-box table-block">
<div class="table-block-child v-center text-center">
<form role="search" method="get" class="search-form" action="https://www.echosdesidibelabbes.info/">
<label>
<span class="screen-reader-text">Rechercher :</span>
<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Rechercher" />
</form>        </div>
</div>
<div class="af-search-close af-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="content" class="container">
<div class="em-breadcrumbs font-family-1">
<div class="row">
<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.echosdesidibelabbes.info/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.echosdesidibelabbes.info/category/info-locale/" itemprop="item"><span itemprop="name">Info Locale</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Quatrième cession  ordinaire (A.P.W)  de Sidi Bel Abbés  consacrée à l’examen  des projets.   L’Environnement avant tout</span></span><meta itemprop="position" content="3" /></li></ul></div>                </div>
</div>
<div class="row">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-22920" class="post-22920 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite category-info-locale">
<div class="entry-content-wrap">
<header class="entry-header">
<div class="header-details-wrapper">
<div class="entry-header-details">
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://www.echosdesidibelabbes.info/category/actualite/" alt="View all posts in Actualité"> 
Actualité
</a>
</li><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://www.echosdesidibelabbes.info/category/info-locale/" alt="View all posts in Info Locale"> 
Info Locale
</a>
</li></ul>                </div>
<h1 class="entry-title">Quatrième cession  ordinaire (A.P.W)  de Sidi Bel Abbés  consacrée à l’examen  des projets.   L’Environnement avant tout</h1>
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
5 minutes ago            </span>
<span class="item-metadata posts-author">
<a href="https://www.echosdesidibelabbes.info/author/abbes-o/">
Abbes.O            </a>
</span>
</span>
</div>
</div>
<div class="aft-post-thumbnail-wrapper">    
<div class="post-thumbnail full-width-image">
<img width="300" height="168" src="https://www.echosdesidibelabbes.info/wp-content/uploads/2020/01/téléchargement-2-1.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" />                </div>
</div>
</header><!-- .entry-header -->                                    
<div class="entry-content">
<p>La quatrième cession  ordinaire de  l’assemblée populaire de la wilaya  (A.P.W)  de Sidi Bel Abbes  tenue le  08 et 09  Janvier  à la salle de délibération  en présence du wali , des  directeurs  d’exécutifs,  des chefs de daïra,  des élus locaux pour examen et étude des dossiers des secteurs importants portant les projets consistants  et les  réalisations  à l’exemple   des secteurs de la santé, l’agriculture, de l’environnement , le tourisme, l’industrie  et les mines , les énergies  et la pèche.</p>
<p>Durant ces deux journées ,  chacun des  directeurs d’exécutifs a  présenté  devant les commissions  son bilan,  sur les projets achevés ou en cours de réalisation, dans ce contexte nous avons retenu  le secteur  des énergies  a cité  dans son rapport les contraintes et difficultés techniques rencontrées lors  des  opérations de raccordement au gaz naturel ; au chapitre des énergies renouvelables  Sidi Bel Abbes inscrite au programme national 01/2018 en matière  de production  (électricité) , photovoltaïque  plusieurs écoles ont   déjà bénéficié de ce programme ,cette programme touchera  l’ensemble des établissements scolaires ,   au même titre  une étude d’installation de panneaux solaires photovoltaïques a été lancée  au niveau des mosquées .</p>
<p>La présentation du bilan des activités du directeur de l’environnement  était   nécessaire dans le but d’attirer l’attention des élus sur la nouvelle politique environnementale du pays   de sa stratégie devenu enjeux écologique certes mais aussi économique dans le  développement durable  ce passage obligé  de l’économie linéaire vers  l’économie circulaire,  propose en effet de transformer les déchets en matière première réutilisée. En d’autres termes ne plus créer de résidus , a cité que le projet de réalisation du centre de tri en cours d’achèvement soulagera cette surcharge des déchets encombrants au niveau du casier, dans son intervention  le directeur à ajouté qu’un de réalisation d’un incinérateur serait opérationnel dans les délais prévus .</p>
<p>En conclusion  le directeur d’exécutif de ce secteur propose aux responsables  à encourager  les  porteurs de projets  de croissance  (PMI –PME ) ,  placer des indicateurs environnementaux sur la gestion du tri  sélectif  tels que le plastique et  les déchets inertes et autres.</p>
<p>Par ailleurs  un appel  de proposition pour la réalisation d&rsquo;un grand centre commercial moderne sur une superficie dépassant les 9.500 m2. Situé à la cité Sakia Hamra ex faubourg Thiers .</p>
<p>Le deuxième point concerne la modification de l’étude du projet de la trémie implantée à l’EST du tissu urbain reliant  le rond point de la cité Dubaï à Sidi Djilali.</p>
<p>En terme de cette 4 ème cession plénière ordinaire le wali a lancé un appel à tous les responsables et les élus à tous les niveaux de redoubler d&rsquo;efforts pour concrétiser la réalisation des projets en souffrance et d&rsquo;obtenir de meilleurs résultats qui contribueront à l&rsquo;amélioration des conditions de vie des citoyens.</p>
<p>O.Rayan</p>
<p>&nbsp;</p>
<div class="wp-post-author-wrap wp-post-author-shortcode left">
<h3 class="awpa-title"></h3>
<div class="wp-post-author">
<div class="awpa-img awpa-author-block square">
<a href="https://www.echosdesidibelabbes.info/author/abbes-o/"><img alt='' src='https://secure.gravatar.com/avatar/cdfdb529d4143e4fbef55fa990204d1a?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cdfdb529d4143e4fbef55fa990204d1a?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></a>
</div>
<div class="wp-post-author-meta awpa-author-block">
<h4 class="awpa-display-name">
<a href="https://www.echosdesidibelabbes.info/author/abbes-o/">Abbes.O</a>
</h4>
<div class="wp-post-author-meta-bio">
</div>
<div class="wp-post-author-meta-more-posts">
<p class="awpa-more-posts">                        
<a href="https://www.echosdesidibelabbes.info/author/abbes-o/" class="awpa-more-posts">See author&#039;s posts</a>
</p>
</div>
</div>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-22920" class="share-facebook sd-button share-icon no-text" href="https://www.echosdesidibelabbes.info/quatrieme-cession-ordinaire-a-p-w-de-sidi-bel-abbes-consacree-a-lexamen-des-projets-lenvironnement-avant-tout/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-22920" class="share-twitter sd-button share-icon no-text" href="https://www.echosdesidibelabbes.info/quatrieme-cession-ordinaire-a-p-w-de-sidi-bel-abbes-consacree-a-lexamen-des-projets-lenvironnement-avant-tout/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-22920" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.echosdesidibelabbes.info/quatrieme-cession-ordinaire-a-p-w-de-sidi-bel-abbes-consacree-a-lexamen-des-projets-lenvironnement-avant-tout/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-22920" class="share-linkedin sd-button share-icon no-text" href="https://www.echosdesidibelabbes.info/quatrieme-cession-ordinaire-a-p-w-de-sidi-bel-abbes-consacree-a-lexamen-des-projets-lenvironnement-avant-tout/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.echosdesidibelabbes.info/quatrieme-cession-ordinaire-a-p-w-de-sidi-bel-abbes-consacree-a-lexamen-des-projets-lenvironnement-avant-tout/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Telegram(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Quatri%C3%A8me%20cession%C2%A0%20ordinaire%20%28A.P.W%29%C2%A0%20de%20Sidi%20Bel%20Abb%C3%A9s%C2%A0%20consacr%C3%A9e%20%C3%A0%20l%E2%80%99examen%C2%A0%20des%20projets.%C2%A0%20%C2%A0L%E2%80%99Environnement%20avant%20tout%20https%3A%2F%2Fwww.echosdesidibelabbes.info%2Fquatrieme-cession-ordinaire-a-p-w-de-sidi-bel-abbes-consacree-a-lexamen-des-projets-lenvironnement-avant-tout%2F" target="_blank" title="Cliquez pour partager sur WhatsApp"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur WhatsApp(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>                    <div class="post-item-metadata entry-meta">
</div>
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Continue Reading</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.echosdesidibelabbes.info/sidi-bel-abbes-un-accident-mortel-a-la-decharge-controlee-de-chettouane-belaila/" rel="prev"><span class="em-post-navigation">Previous</span> Sidi Bel Abbés, un accident mortel à la décharge Contrôlée  de Chettouane Belaila</a></div></div>
</nav>            </div><!-- .entry-content -->
</div>
<div class="promotionspace enable-promotionspace">
<div class="em-reated-posts  col-ten">
<div class="row">
<h3 class="related-title">
More Stories                </h3>
<div class="row">
<div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="https://www.echosdesidibelabbes.info/wp-content/uploads/2020/01/29833_large-720x380.jpg">
<a href="https://www.echosdesidibelabbes.info/sidi-bel-abbes-un-accident-mortel-a-la-decharge-controlee-de-chettouane-belaila/"></a>
</div>
</div>
</figure>
<figcaption>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://www.echosdesidibelabbes.info/category/actualite/" alt="View all posts in Actualité"> 
Actualité
</a>
</li><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://www.echosdesidibelabbes.info/category/info-locale/" alt="View all posts in Info Locale"> 
Info Locale
</a>
</li></ul>                                </div>
<h3 class="article-title article-title-1">
<a href="https://www.echosdesidibelabbes.info/sidi-bel-abbes-un-accident-mortel-a-la-decharge-controlee-de-chettouane-belaila/">
Sidi Bel Abbés, un accident mortel à la décharge Contrôlée  de Chettouane Belaila                                    </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
3 jours ago            </span>
<span class="item-metadata posts-author">
<a href="https://www.echosdesidibelabbes.info/author/abbes-o/">
Abbes.O            </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="https://www.echosdesidibelabbes.info/wp-content/uploads/2019/02/10-720x380.jpg">
<a href="https://www.echosdesidibelabbes.info/la-police-de-sidi-bel-abbes-lutte-contre-le-marche-informel/"></a>
</div>
</div>
</figure>
<figcaption>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://www.echosdesidibelabbes.info/category/actualite/" alt="View all posts in Actualité"> 
Actualité
</a>
</li><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://www.echosdesidibelabbes.info/category/info-locale/" alt="View all posts in Info Locale"> 
Info Locale
</a>
</li></ul>                                </div>
<h3 class="article-title article-title-1">
<a href="https://www.echosdesidibelabbes.info/la-police-de-sidi-bel-abbes-lutte-contre-le-marche-informel/">
La police de Sidi Bel Abbés lutte contre le marché  informel                                    </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
1 semaine ago            </span>
<span class="item-metadata posts-author">
<a href="https://www.echosdesidibelabbes.info/author/abbes-o/">
Abbes.O            </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="https://www.echosdesidibelabbes.info/wp-content/uploads/2020/01/81854858_2584907588411341_9174999070035410944_n-720x380.jpg">
<a href="https://www.echosdesidibelabbes.info/mort-dun-quinquagenaire-bloque-dans-un-ascenseur-a-la-cite-wiam/"></a>
</div>
</div>
</figure>
<figcaption>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://www.echosdesidibelabbes.info/category/actualite/" alt="View all posts in Actualité"> 
Actualité
</a>
</li><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://www.echosdesidibelabbes.info/category/info-locale/" alt="View all posts in Info Locale"> 
Info Locale
</a>
</li></ul>                                </div>
<h3 class="article-title article-title-1">
<a href="https://www.echosdesidibelabbes.info/mort-dun-quinquagenaire-bloque-dans-un-ascenseur-a-la-cite-wiam/">
Mort d’un quinquagénaire  bloqué dans un ascenseur à la cité WIAM.                                    </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
2 semaines ago            </span>
<span class="item-metadata posts-author">
<a href="https://www.echosdesidibelabbes.info/author/abbes-o/">
Abbes.O            </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</main><!-- #main -->
</div><!-- #primary -->
<aside id="secondary" class="widget-area aft-sticky-sidebar">
<div id="search-2" class="widget covernews-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.echosdesidibelabbes.info/">
<label>
<span class="screen-reader-text">Rechercher :</span>
<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Rechercher" />
</form></div>		<div id="recent-posts-2" class="widget covernews-widget widget_recent_entries">		<h2 class="widget-title widget-title-1"><span>Articles récents</span></h2>		<ul>
<li>
<a href="https://www.echosdesidibelabbes.info/quatrieme-cession-ordinaire-a-p-w-de-sidi-bel-abbes-consacree-a-lexamen-des-projets-lenvironnement-avant-tout/">Quatrième cession  ordinaire (A.P.W)  de Sidi Bel Abbés  consacrée à l’examen  des projets.   L’Environnement avant tout</a>
</li>
<li>
<a href="https://www.echosdesidibelabbes.info/sidi-bel-abbes-un-accident-mortel-a-la-decharge-controlee-de-chettouane-belaila/">Sidi Bel Abbés, un accident mortel à la décharge Contrôlée  de Chettouane Belaila</a>
</li>
<li>
<a href="https://www.echosdesidibelabbes.info/la-police-de-sidi-bel-abbes-lutte-contre-le-marche-informel/">La police de Sidi Bel Abbés lutte contre le marché  informel</a>
</li>
<li>
<a href="https://www.echosdesidibelabbes.info/mort-dun-quinquagenaire-bloque-dans-un-ascenseur-a-la-cite-wiam/">Mort d’un quinquagénaire  bloqué dans un ascenseur à la cité WIAM.</a>
</li>
<li>
<a href="https://www.echosdesidibelabbes.info/sidi-bel-abbes-accuse-un-retard-sur-la-realisation-des-logements/">Sidi Bel Abbés accuse un retard sur la réalisation des logements .</a>
</li>
</ul>
</div><div id="categories-2" class="widget covernews-widget widget_categories"><h2 class="widget-title widget-title-1"><span>Catégories</span></h2>		<ul>
<li class="cat-item cat-item-23"><a href="https://www.echosdesidibelabbes.info/category/actualite/">Actualité</a>
</li>
<li class="cat-item cat-item-19"><a href="https://www.echosdesidibelabbes.info/category/annonces/">Annonces</a>
</li>
<li class="cat-item cat-item-21"><a href="https://www.echosdesidibelabbes.info/category/chronique/">Chronique</a>
</li>
<li class="cat-item cat-item-15"><a href="https://www.echosdesidibelabbes.info/category/courrier-lecteur/">Courrier Lecteur</a>
</li>
<li class="cat-item cat-item-8"><a href="https://www.echosdesidibelabbes.info/category/culture-2/">Culture</a>
</li>
<li class="cat-item cat-item-55"><a href="https://www.echosdesidibelabbes.info/category/emploi/">EMPLOI</a>
</li>
<li class="cat-item cat-item-12"><a href="https://www.echosdesidibelabbes.info/category/faits-divers/">Faits Divers</a>
</li>
<li class="cat-item cat-item-17"><a href="https://www.echosdesidibelabbes.info/category/histoire/">Histoire</a>
</li>
<li class="cat-item cat-item-4"><a href="https://www.echosdesidibelabbes.info/category/info-locale/">Info Locale</a>
</li>
<li class="cat-item cat-item-6"><a href="https://www.echosdesidibelabbes.info/category/international/">International</a>
</li>
<li class="cat-item cat-item-14"><a href="https://www.echosdesidibelabbes.info/category/libres-propos/">Libres Propos</a>
</li>
<li class="cat-item cat-item-18"><a href="https://www.echosdesidibelabbes.info/category/litterature/">Littérature</a>
</li>
<li class="cat-item cat-item-63"><a href="https://www.echosdesidibelabbes.info/category/mouvement-associatif/">Mouvement Associatif</a>
</li>
<li class="cat-item cat-item-5"><a href="https://www.echosdesidibelabbes.info/category/national/">National</a>
</li>
<li class="cat-item cat-item-20"><a href="https://www.echosdesidibelabbes.info/category/necrologie/">Nécrologie</a>
</li>
<li class="cat-item cat-item-9"><a href="https://www.echosdesidibelabbes.info/category/portrait/">Portrait</a>
</li>
<li class="cat-item cat-item-13"><a href="https://www.echosdesidibelabbes.info/category/region/">Région</a>
</li>
<li class="cat-item cat-item-22"><a href="https://www.echosdesidibelabbes.info/category/revue-de-presse/">Revue De Presse</a>
</li>
<li class="cat-item cat-item-11"><a href="https://www.echosdesidibelabbes.info/category/sante/">Santé</a>
</li>
<li class="cat-item cat-item-10"><a href="https://www.echosdesidibelabbes.info/category/sport/">Sport</a>
</li>
<li class="cat-item cat-item-16"><a href="https://www.echosdesidibelabbes.info/category/theatre/">Théâtre</a>
</li>
<li class="cat-item cat-item-1"><a href="https://www.echosdesidibelabbes.info/category/uncategorized/">Uncategorized</a>
</li>
</ul>
</div></aside><!-- #secondary -->
</div>

</div>
<footer class="site-footer">
<div class="primary-footer">
<div class="container">
<div class="row">
<div class="col-sm-12">
<div class="row">
<div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
<section class="widget-area">
<div id="text-3" class="widget covernews-widget widget_text"><h2 class="widget-title widget-title-1"><span class="header-after">À propos</span></h2>			<div class="textwidget"><p>Les Echos de Sidi-Bel-Abbès est un journal électronique de proximité.</p>
</div>
</div>                                    </section>
</div>
<div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
<section class="widget-area">
<div id="nav_menu-7" class="widget covernews-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Liens utiles</span></h2><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-22175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22175"><a href="https://www.echosdesidibelabbes.info/contacter-nous/">Contacter nous</a></li>
</ul></div></div>                                </section>
</div>
<div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
<section class="widget-area">
<div id="blog_subscription-3" class="widget covernews-widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title widget-title-1"><span class="header-after">Abonnez-vous</span></h2>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
<div id="subscribe-text"><p>Saisissez votre adresse e-mail pour vous abonner et recevoir une notification pour chaque nouvel article posté sur le site.</p>
</div><p>Rejoignez les 10 autres abonnés</p>
<p id="subscribe-email">
<label id="jetpack-subscribe-label"
for="subscribe-field-blog_subscription-3">
Adresse e-mail						</label>
<input type="email" name="email" required="required" class="required"
value=""
id="subscribe-field-blog_subscription-3"
placeholder="Adresse e-mail"/>
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe"/>
<input type="hidden" name="source" value="https://www.echosdesidibelabbes.info/quatrieme-cession-ordinaire-a-p-w-de-sidi-bel-abbes-consacree-a-lexamen-des-projets-lenvironnement-avant-tout/"/>
<input type="hidden" name="sub-type" value="widget"/>
<input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
<input type="submit" value="Abonnez-vous"
name="jetpack_subscriptions_widget"/>
</p>
</form>
<script>
/*
Custom functionality for safari and IE
*/
( function( d ) {
// In case the placeholder functionality is available we remove labels
if (( 'placeholder' in d.createElement( 'input' ) )) {
var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
label.style.clip = 'rect(1px, 1px, 1px, 1px)';
label.style.position = 'absolute';
label.style.height = '1px';
label.style.width = '1px';
label.style.overflow = 'hidden';
}
// Make sure the email value is filled in before allowing submit
var form = d.getElementById( 'subscribe-blog-blog_subscription-3' ),
input = d.getElementById( 'subscribe-field-blog_subscription-3' ),
handler = function( event ) {
if ('' === input.value) {
input.focus();
if (event.preventDefault) {
event.preventDefault();
}
return false;
}
};
if (window.addEventListener) {
form.addEventListener( 'submit', handler, false );
} else {
form.attachEvent( 'onsubmit', handler );
}
} )( document );
</script>
</div>                                </section>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="secondary-footer">
<div class="container">
<div class="row">
<div class="col-sm-12">
<div class="footer-social-wrapper">
<div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22147"><a href="https://www.facebook.com/LesechosDeSidiBelAbbes/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22148"><a href="https://twitter.com"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22149"><a href="https://youtube.com"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>                        </div>
</div>
</div>
</div>
</div>
<div class="site-info">
<div class="container">
<div class="row">
<div class="col-sm-12">
Copyright © Echos de Sidi-Bel-Abbes All rights reserved.                                                                                    <span class="sep"> | Hébergement <a href="https://ntic-hosting.com">Ntic-Hosting</a> </span>
</div>
</div>
</div>
</div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
<i class="fa fa-angle-up"></i>
</a>
<div style="display:none">
<div class="grofile-hash-map-cdfdb529d4143e4fbef55fa990204d1a">
</div>
</div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/www.echosdesidibelabbes.info\/quatrieme-cession-ordinaire-a-p-w-de-sidi-bel-abbes-consacree-a-lexamen-des-projets-lenvironnement-avant-tout\/":22920};
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.echosdesidibelabbes.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.echosdesidibelabbes.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.echosdesidibelabbes.info/wp-content/themes/covernews/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.echosdesidibelabbes.info/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.echosdesidibelabbes.info/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.echosdesidibelabbes.info/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.echosdesidibelabbes.info/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.echosdesidibelabbes.info/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.echosdesidibelabbes.info/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.echosdesidibelabbes.info/wp-content/themes/covernews/assets/script.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.echosdesidibelabbes.info/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
return false;
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:6.9.1',blog:'156844084',post:'22920',tz:'1',srv:'www.echosdesidibelabbes.info'} ]);
_stq.push([ 'clickTrackerInit', '156844084', '22920' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.36427307128906 seconds, on 18-01-20 17:34:45 -->