<!doctype html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Des produits alimentaires impropres à la consommation saisis dans un magasin à Sidi Bel Abbes. - Les Echos De Sidi Bel Abbes</title>
<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.echosdesidibelabbes.info/des-produits-alimentaires-impropres-a-la-consommation-saisis-dans-un-magasin-a-sidi-bel-abbes/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Des produits alimentaires impropres à la consommation saisis dans un magasin à Sidi Bel Abbes. - Les Echos De Sidi Bel Abbes" />
<meta property="og:description" content=" Un lot de différents  produits alimentaires impropres à la consommation  a été saisi par la..." />
<meta property="og:url" content="https://www.echosdesidibelabbes.info/des-produits-alimentaires-impropres-a-la-consommation-saisis-dans-un-magasin-a-sidi-bel-abbes/" />
<meta property="og:site_name" content="Les Echos De Sidi Bel Abbes" />
<meta property="article:section" content="Actualité" />
<meta property="article:published_time" content="2020-02-04T22:30:05+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content=" Un lot de différents  produits alimentaires impropres à la consommation  a été saisi par la..." />
<meta name="twitter:title" content="Des produits alimentaires impropres à la consommation saisis dans un magasin à Sidi Bel Abbes. - Les Echos De Sidi Bel Abbes" />
<meta name="twitter:image" content="https://www.echosdesidibelabbes.info/wp-content/uploads/2020/02/images-1-AA.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.echosdesidibelabbes.info/#organization","name":"","url":"https://www.echosdesidibelabbes.info/","sameAs":[]},{"@type":"WebSite","@id":"https://www.echosdesidibelabbes.info/#website","url":"https://www.echosdesidibelabbes.info/","name":"Les Echos De Sidi Bel Abbes","publisher":{"@id":"https://www.echosdesidibelabbes.info/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.echosdesidibelabbes.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.echosdesidibelabbes.info/des-produits-alimentaires-impropres-a-la-consommation-saisis-dans-un-magasin-a-sidi-bel-abbes/#primaryimage","url":"https://www.echosdesidibelabbes.info/wp-content/uploads/2020/02/images-1-AA.jpg","width":265,"height":166},{"@type":"WebPage","@id":"https://www.echosdesidibelabbes.info/des-produits-alimentaires-impropres-a-la-consommation-saisis-dans-un-magasin-a-sidi-bel-abbes/#webpage","url":"https://www.echosdesidibelabbes.info/des-produits-alimentaires-impropres-a-la-consommation-saisis-dans-un-magasin-a-sidi-bel-abbes/","inLanguage":"fr-FR","name":"Des produits alimentaires impropres \u00e0 la consommation saisis dans un magasin \u00e0 Sidi Bel Abbes. - Les Echos De Sidi Bel Abbes","isPartOf":{"@id":"https://www.echosdesidibelabbes.info/#website"},"primaryImageOfPage":{"@id":"https://www.echosdesidibelabbes.info/des-produits-alimentaires-impropres-a-la-consommation-saisis-dans-un-magasin-a-sidi-bel-abbes/#primaryimage"},"datePublished":"2020-02-04T22:30:05+00:00","dateModified":"2020-02-04T22:30:05+00:00"},{"@type":"Article","@id":"https://www.echosdesidibelabbes.info/des-produits-alimentaires-impropres-a-la-consommation-saisis-dans-un-magasin-a-sidi-bel-abbes/#article","isPartOf":{"@id":"https://www.echosdesidibelabbes.info/des-produits-alimentaires-impropres-a-la-consommation-saisis-dans-un-magasin-a-sidi-bel-abbes/#webpage"},"author":{"@id":"https://www.echosdesidibelabbes.info/author/abbes-o/#author"},"headline":"Des produits alimentaires impropres \u00e0 la consommation saisis dans un magasin \u00e0 Sidi Bel Abbes.","datePublished":"2020-02-04T22:30:05+00:00","dateModified":"2020-02-04T22:30:05+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.echosdesidibelabbes.info/des-produits-alimentaires-impropres-a-la-consommation-saisis-dans-un-magasin-a-sidi-bel-abbes/#webpage"},"publisher":{"@id":"https://www.echosdesidibelabbes.info/#organization"},"image":{"@id":"https://www.echosdesidibelabbes.info/des-produits-alimentaires-impropres-a-la-consommation-saisis-dans-un-magasin-a-sidi-bel-abbes/#primaryimage"},"articleSection":"Actualit\u00e9,Info Locale"},{"@type":["Person"],"@id":"https://www.echosdesidibelabbes.info/author/abbes-o/#author","name":"Abbes.O","image":{"@type":"ImageObject","@id":"https://www.echosdesidibelabbes.info/#authorlogo","url":"https://secure.gravatar.com/avatar/cdfdb529d4143e4fbef55fa990204d1a?s=96&d=mm&r=g","caption":"Abbes.O"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Les Echos De Sidi Bel Abbes &raquo; Flux" href="https://www.echosdesidibelabbes.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Les Echos De Sidi Bel Abbes &raquo; Flux des commentaires" href="https://www.echosdesidibelabbes.info/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.echosdesidibelabbes.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script><style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='https://c0.wp.com/p/jetpack/6.9.1/modules/shortcodes/css/jetpack-email-subscribe.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//www.echosdesidibelabbes.info/wp-content/cache/wpfc-minified/fh1jaw2c/2dy8h.css' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='//www.echosdesidibelabbes.info/wp-content/cache/wpfc-minified/jqkvxl9l/2dy8h.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='//www.echosdesidibelabbes.info/wp-content/cache/wpfc-minified/o7l9zvx/2dy8h.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='//www.echosdesidibelabbes.info/wp-content/cache/wpfc-minified/jptcvnbl/2dy8h.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//www.echosdesidibelabbes.info/wp-content/cache/wpfc-minified/dg5hufxk/2dy8h.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='//www.echosdesidibelabbes.info/wp-content/cache/wpfc-minified/m7rvs6i1/2dy8h.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/6.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.echosdesidibelabbes.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.echosdesidibelabbes.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.echosdesidibelabbes.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/paC6ji-5Yk' />
<link rel="alternate" type="application/json+oembed" href="https://www.echosdesidibelabbes.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.echosdesidibelabbes.info%2Fdes-produits-alimentaires-impropres-a-la-consommation-saisis-dans-un-magasin-a-sidi-bel-abbes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.echosdesidibelabbes.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.echosdesidibelabbes.info%2Fdes-produits-alimentaires-impropres-a-la-consommation-saisis-dans-un-magasin-a-sidi-bel-abbes%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>        <style type="text/css">
.site-title,
.site-description {
position: absolute;
clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel="amphtml" href="https://www.echosdesidibelabbes.info/des-produits-alimentaires-impropres-a-la-consommation-saisis-dans-un-magasin-a-sidi-bel-abbes/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4361018502881908",
enable_page_level_ads: true,
});
</script>
<link rel="icon" href="https://www.echosdesidibelabbes.info/wp-content/uploads/2019/01/cropped-logo-5-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.echosdesidibelabbes.info/wp-content/uploads/2019/01/cropped-logo-5-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.echosdesidibelabbes.info/wp-content/uploads/2019/01/cropped-logo-5-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.echosdesidibelabbes.info/wp-content/uploads/2019/01/cropped-logo-5-270x270.png" />
</head>
<body class="post-template-default single single-post postid-22960 single-format-standard wp-custom-logo default-content-layout align-content-left">
<div id="af-preloader">
<div id="loader-wrapper">
<div id="loader"></div>
</div>
</div>
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div class="top-masthead">
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 device-center">
<span class="topbar-date">
ven. Fév 7th, 2020                                     </span>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 pull-right">
<div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-22147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22147"><a href="https://www.facebook.com/LesechosDeSidiBelAbbes/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-22148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22148"><a href="https://twitter.com"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-22149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22149"><a href="https://youtube.com"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>                    </div>
</div>
</div>
</div> <!--    Topbar Ends-->
<header id="masthead" class="site-header">
<div class="masthead-banner data-bg" data-background="https://www.echosdesidibelabbes.info/wp-content/uploads/2019/02/cropped-baniere-site-sba-2-1.png">
<div class="container">
<div class="row">
<div class="col-md-4">
<div class="site-branding">
<a href="https://www.echosdesidibelabbes.info/" class="custom-logo-link" rel="home"><img width="350" height="95" src="https://www.echosdesidibelabbes.info/wp-content/uploads/2019/01/cropped-A1-1.jpg" class="custom-logo" alt="Les Echos De Sidi Bel Abbes" srcset="https://www.echosdesidibelabbes.info/wp-content/uploads/2019/01/cropped-A1-1.jpg 350w, https://www.echosdesidibelabbes.info/wp-content/uploads/2019/01/cropped-A1-1-300x81.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></a>                            <p class="site-title font-family-1">
<a href="https://www.echosdesidibelabbes.info/"
rel="home">Les Echos De Sidi Bel Abbes</a>
</p>
</div>
</div>
<div class="col-md-8">
</div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation">
<div class="container">
<div class="row">
<div class="kol-12">
<div class="navigation-container">
<div class="cart-search">
<span class="af-search-click icon-search">
<i class="fa fa-search"></i>
</span>
</div>
<span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
<span class="screen-reader-text">Primary Menu</span>
<i class="ham"></i>
</span>
<span class="af-mobile-site-title-wrap">
<a href="https://www.echosdesidibelabbes.info/" class="custom-logo-link" rel="home"><img width="350" height="95" src="https://www.echosdesidibelabbes.info/wp-content/uploads/2019/01/cropped-A1-1.jpg" class="custom-logo" alt="Les Echos De Sidi Bel Abbes" srcset="https://www.echosdesidibelabbes.info/wp-content/uploads/2019/01/cropped-A1-1.jpg 350w, https://www.echosdesidibelabbes.info/wp-content/uploads/2019/01/cropped-A1-1-300x81.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></a>                            <p class="site-title font-family-1">
<a href="https://www.echosdesidibelabbes.info/"
rel="home">Les Echos De Sidi Bel Abbes</a>
</p>
</span>
<div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-11606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11606"><a href="https://www.echosdesidibelabbes.info">Accueil</a></li>
<li id="menu-item-1101" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1101"><a href="https://www.echosdesidibelabbes.info/category/actualite/">Actualité</a>
<ul class="sub-menu">
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://www.echosdesidibelabbes.info/category/info-locale/">Info Locale</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.echosdesidibelabbes.info/category/national/">National</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.echosdesidibelabbes.info/category/region/">Région</a></li>
<li id="menu-item-1102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1102"><a href="https://www.echosdesidibelabbes.info/category/revue-de-presse/">Revue De Presse</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.echosdesidibelabbes.info/category/international/">International</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.echosdesidibelabbes.info/category/faits-divers/">Faits Divers</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7"><a href="https://www.echosdesidibelabbes.info/category/culture-2/">Culture</a>
<ul class="sub-menu">
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.echosdesidibelabbes.info/category/portrait/">Portrait</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.echosdesidibelabbes.info/category/theatre/">Théâtre</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.echosdesidibelabbes.info/category/litterature/">Littérature</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.echosdesidibelabbes.info/category/sport/">Sport</a></li>
<li id="menu-item-4784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4784"><a href="https://www.echosdesidibelabbes.info/category/mouvement-associatif/">Mouvement Associatif</a></li>
</ul></div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="af-search-wrap">
<div class="af-search-box table-block">
<div class="table-block-child v-center text-center">
<form role="search" method="get" class="search-form" action="https://www.echosdesidibelabbes.info/">
<label>
<span class="screen-reader-text">Rechercher :</span>
<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Rechercher" />
</form>        </div>
</div>
<div class="af-search-close af-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="content" class="container">
<div class="em-breadcrumbs font-family-1">
<div class="row">
<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.echosdesidibelabbes.info/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.echosdesidibelabbes.info/category/info-locale/" itemprop="item"><span itemprop="name">Info Locale</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Des produits alimentaires impropres à la consommation saisis dans un magasin à Sidi Bel Abbes.</span></span><meta itemprop="position" content="3" /></li></ul></div>                </div>
</div>
<div class="row">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-22960" class="post-22960 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite category-info-locale">
<div class="entry-content-wrap">
<header class="entry-header">
<div class="header-details-wrapper">
<div class="entry-header-details">
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://www.echosdesidibelabbes.info/category/actualite/" alt="View all posts in Actualité"> 
Actualité
</a>
</li><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://www.echosdesidibelabbes.info/category/info-locale/" alt="View all posts in Info Locale"> 
Info Locale
</a>
</li></ul>                </div>
<h1 class="entry-title">Des produits alimentaires impropres à la consommation saisis dans un magasin à Sidi Bel Abbes.</h1>
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
3 jours ago            </span>
<span class="item-metadata posts-author">
<a href="https://www.echosdesidibelabbes.info/author/abbes-o/">
Abbes.O            </a>
</span>
</span>
</div>
</div>
<div class="aft-post-thumbnail-wrapper">    
<div class="post-thumbnail full-width-image">
<img width="265" height="166" src="https://www.echosdesidibelabbes.info/wp-content/uploads/2020/02/images-1-AA.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" />                </div>
</div>
</header><!-- .entry-header -->                                    
<div class="entry-content">
<p><strong> </strong><b>Un lot de différents  produits alimentaires impropres à la consommation  a été saisi par la brigade de contrôle de la police de l’environnement en coordination avec les services d’hygiène communal de Sidi Bel Abbés  lors d’une vérification  et de surveillance d’un circuit commercial alimentaire en  particulier  ont constaté  une fraude  de dangerosité sur le plan de la santé publique  dans la vente  des produits non conformes aux normes d’hygiène et de sécurité  figurent  200 litres de lait plus une quantité de beurre , 12 boites contenant chacune  27O gr de poissons avariés,</b></p>
<p><strong>63 sachets de 500 gr de lait caillé, plus de 200 litres et 6 cartons  de jus de fruits ainsi  qu’une quantité de poissons d’un poids  de 11 kg impropres à la consommation cette marchandise a fait l’objet de destruction sur les lieux après établissement  d’un procès verbal de constatation .</strong></p>
<p><strong>Le commerce informel des produits alimentaires  est devenu  un danger public, ses conséquences    menacent  la santé du consommateur , ses conséquences sont souvent dramatiques d’où la nécessaire vigilance permanente  de l’autorité publique  pour neutraliser le phénomène qui malheureusement  l’inconscience de certains consommateurs  a pris  de l’ampleur .</strong></p>
<p><strong> O.</strong><strong>Rayan</strong></p>
<div class="wp-post-author-wrap wp-post-author-shortcode left">
<h3 class="awpa-title"></h3>
<div class="wp-post-author">
<div class="awpa-img awpa-author-block square">
<a href="https://www.echosdesidibelabbes.info/author/abbes-o/"><img alt='' src='https://secure.gravatar.com/avatar/cdfdb529d4143e4fbef55fa990204d1a?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cdfdb529d4143e4fbef55fa990204d1a?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></a>
</div>
<div class="wp-post-author-meta awpa-author-block">
<h4 class="awpa-display-name">
<a href="https://www.echosdesidibelabbes.info/author/abbes-o/">Abbes.O</a>
</h4>
<div class="wp-post-author-meta-bio">
</div>
<div class="wp-post-author-meta-more-posts">
<p class="awpa-more-posts">                        
<a href="https://www.echosdesidibelabbes.info/author/abbes-o/" class="awpa-more-posts">See author&#039;s posts</a>
</p>
</div>
</div>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-22960" class="share-facebook sd-button share-icon no-text" href="https://www.echosdesidibelabbes.info/des-produits-alimentaires-impropres-a-la-consommation-saisis-dans-un-magasin-a-sidi-bel-abbes/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-22960" class="share-twitter sd-button share-icon no-text" href="https://www.echosdesidibelabbes.info/des-produits-alimentaires-impropres-a-la-consommation-saisis-dans-un-magasin-a-sidi-bel-abbes/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-22960" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.echosdesidibelabbes.info/des-produits-alimentaires-impropres-a-la-consommation-saisis-dans-un-magasin-a-sidi-bel-abbes/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-22960" class="share-linkedin sd-button share-icon no-text" href="https://www.echosdesidibelabbes.info/des-produits-alimentaires-impropres-a-la-consommation-saisis-dans-un-magasin-a-sidi-bel-abbes/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.echosdesidibelabbes.info/des-produits-alimentaires-impropres-a-la-consommation-saisis-dans-un-magasin-a-sidi-bel-abbes/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Telegram(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Des%20produits%20alimentaires%20impropres%20%C3%A0%20la%20consommation%20saisis%20dans%20un%20magasin%20%C3%A0%20Sidi%20Bel%20Abbes.%20https%3A%2F%2Fwww.echosdesidibelabbes.info%2Fdes-produits-alimentaires-impropres-a-la-consommation-saisis-dans-un-magasin-a-sidi-bel-abbes%2F" target="_blank" title="Cliquez pour partager sur WhatsApp"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur WhatsApp(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>                    <div class="post-item-metadata entry-meta">
</div>
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Continue Reading</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.echosdesidibelabbes.info/la-r-n-95-a-ete-le-theatre-dun-accident-mortel-deux-morts-et-un-blesse-grave/" rel="prev"><span class="em-post-navigation">Previous</span> La R.N 95 a été le théâtre d’un accident mortel.   Deux morts et un blessé grave .   </a></div><div class="nav-next"><a href="https://www.echosdesidibelabbes.info/bilan-annuel-dactivite-2019-du-darak-al-watani-de-sidi-bel-abbes-lutte-contre-la-criminalite/" rel="next"><span class="em-post-navigation">Next</span> Bilan annuel d’activité 2019  du  Darak Al Watani  de Sidi Bel Abbes :  « Lutte contre la criminalité»</a></div></div>
</nav>            </div><!-- .entry-content -->
</div>
<div class="promotionspace enable-promotionspace">
<div class="em-reated-posts  col-ten">
<div class="row">
<h3 class="related-title">
More Stories                </h3>
<div class="row">
<div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="https://www.echosdesidibelabbes.info/wp-content/uploads/2020/02/Sans-titre-14-a-625x380.jpg">
<a href="https://www.echosdesidibelabbes.info/sidi-bel-abbes-lappel-a-la-greve-generale-des-communaux-sera-telle-maintenue-pour-lundi/"></a>
</div>
</div>
</figure>
<figcaption>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://www.echosdesidibelabbes.info/category/actualite/" alt="View all posts in Actualité"> 
Actualité
</a>
</li><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://www.echosdesidibelabbes.info/category/info-locale/" alt="View all posts in Info Locale"> 
Info Locale
</a>
</li></ul>                                </div>
<h3 class="article-title article-title-1">
<a href="https://www.echosdesidibelabbes.info/sidi-bel-abbes-lappel-a-la-greve-generale-des-communaux-sera-telle-maintenue-pour-lundi/">
Sidi Bel Abbés   L&rsquo;appel à la grève générale des  communaux sera t’elle maintenue pour lundi.                                    </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
2 minutes ago            </span>
<span class="item-metadata posts-author">
<a href="https://www.echosdesidibelabbes.info/author/abbes-o/">
Abbes.O            </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="https://www.echosdesidibelabbes.info/wp-content/uploads/2020/02/20200202_145039-1-720x380.jpg">
<a href="https://www.echosdesidibelabbes.info/bilan-annuel-dactivite-2019-du-darak-al-watani-de-sidi-bel-abbes-lutte-contre-la-criminalite/"></a>
</div>
</div>
</figure>
<figcaption>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://www.echosdesidibelabbes.info/category/actualite/" alt="View all posts in Actualité"> 
Actualité
</a>
</li><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://www.echosdesidibelabbes.info/category/info-locale/" alt="View all posts in Info Locale"> 
Info Locale
</a>
</li></ul>                                </div>
<h3 class="article-title article-title-1">
<a href="https://www.echosdesidibelabbes.info/bilan-annuel-dactivite-2019-du-darak-al-watani-de-sidi-bel-abbes-lutte-contre-la-criminalite/">
Bilan annuel d’activité 2019  du  Darak Al Watani  de Sidi Bel Abbes :  « Lutte contre la criminalité»                                    </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
2 jours ago            </span>
<span class="item-metadata posts-author">
<a href="https://www.echosdesidibelabbes.info/author/abbes-o/">
Abbes.O            </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="https://www.echosdesidibelabbes.info/wp-content/uploads/2020/02/84246823_489443228658957_2356476370076303360_n.jpg">
<a href="https://www.echosdesidibelabbes.info/la-r-n-95-a-ete-le-theatre-dun-accident-mortel-deux-morts-et-un-blesse-grave/"></a>
</div>
</div>
</figure>
<figcaption>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://www.echosdesidibelabbes.info/category/actualite/" alt="View all posts in Actualité"> 
Actualité
</a>
</li><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://www.echosdesidibelabbes.info/category/info-locale/" alt="View all posts in Info Locale"> 
Info Locale
</a>
</li></ul>                                </div>
<h3 class="article-title article-title-1">
<a href="https://www.echosdesidibelabbes.info/la-r-n-95-a-ete-le-theatre-dun-accident-mortel-deux-morts-et-un-blesse-grave/">
La R.N 95 a été le théâtre d’un accident mortel.   Deux morts et un blessé grave .                                       </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
6 jours ago            </span>
<span class="item-metadata posts-author">
<a href="https://www.echosdesidibelabbes.info/author/abbes-o/">
Abbes.O            </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</main><!-- #main -->
</div><!-- #primary -->
<aside id="secondary" class="widget-area aft-sticky-sidebar">
<div id="search-2" class="widget covernews-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.echosdesidibelabbes.info/">
<label>
<span class="screen-reader-text">Rechercher :</span>
<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Rechercher" />
</form></div>		<div id="recent-posts-2" class="widget covernews-widget widget_recent_entries">		<h2 class="widget-title widget-title-1"><span>Articles récents</span></h2>		<ul>
<li>
<a href="https://www.echosdesidibelabbes.info/sidi-bel-abbes-lappel-a-la-greve-generale-des-communaux-sera-telle-maintenue-pour-lundi/">Sidi Bel Abbés   L&rsquo;appel à la grève générale des  communaux sera t’elle maintenue pour lundi.</a>
</li>
<li>
<a href="https://www.echosdesidibelabbes.info/bilan-annuel-dactivite-2019-du-darak-al-watani-de-sidi-bel-abbes-lutte-contre-la-criminalite/">Bilan annuel d’activité 2019  du  Darak Al Watani  de Sidi Bel Abbes :  « Lutte contre la criminalité»</a>
</li>
<li>
<a href="https://www.echosdesidibelabbes.info/des-produits-alimentaires-impropres-a-la-consommation-saisis-dans-un-magasin-a-sidi-bel-abbes/">Des produits alimentaires impropres à la consommation saisis dans un magasin à Sidi Bel Abbes.</a>
</li>
<li>
<a href="https://www.echosdesidibelabbes.info/la-r-n-95-a-ete-le-theatre-dun-accident-mortel-deux-morts-et-un-blesse-grave/">La R.N 95 a été le théâtre d’un accident mortel.   Deux morts et un blessé grave .   </a>
</li>
<li>
<a href="https://www.echosdesidibelabbes.info/la-presidente-du-comite-de-wilaya-du-croissant-rouge-algerien-korsou-tire-sa-reverence/">La présidente du Comité de wilaya du Croissant Rouge Algérien Korsou tire sa révérence</a>
</li>
</ul>
</div><div id="categories-2" class="widget covernews-widget widget_categories"><h2 class="widget-title widget-title-1"><span>Catégories</span></h2>		<ul>
<li class="cat-item cat-item-23"><a href="https://www.echosdesidibelabbes.info/category/actualite/">Actualité</a>
</li>
<li class="cat-item cat-item-19"><a href="https://www.echosdesidibelabbes.info/category/annonces/">Annonces</a>
</li>
<li class="cat-item cat-item-21"><a href="https://www.echosdesidibelabbes.info/category/chronique/">Chronique</a>
</li>
<li class="cat-item cat-item-15"><a href="https://www.echosdesidibelabbes.info/category/courrier-lecteur/">Courrier Lecteur</a>
</li>
<li class="cat-item cat-item-8"><a href="https://www.echosdesidibelabbes.info/category/culture-2/">Culture</a>
</li>
<li class="cat-item cat-item-55"><a href="https://www.echosdesidibelabbes.info/category/emploi/">EMPLOI</a>
</li>
<li class="cat-item cat-item-12"><a href="https://www.echosdesidibelabbes.info/category/faits-divers/">Faits Divers</a>
</li>
<li class="cat-item cat-item-17"><a href="https://www.echosdesidibelabbes.info/category/histoire/">Histoire</a>
</li>
<li class="cat-item cat-item-4"><a href="https://www.echosdesidibelabbes.info/category/info-locale/">Info Locale</a>
</li>
<li class="cat-item cat-item-6"><a href="https://www.echosdesidibelabbes.info/category/international/">International</a>
</li>
<li class="cat-item cat-item-14"><a href="https://www.echosdesidibelabbes.info/category/libres-propos/">Libres Propos</a>
</li>
<li class="cat-item cat-item-18"><a href="https://www.echosdesidibelabbes.info/category/litterature/">Littérature</a>
</li>
<li class="cat-item cat-item-63"><a href="https://www.echosdesidibelabbes.info/category/mouvement-associatif/">Mouvement Associatif</a>
</li>
<li class="cat-item cat-item-5"><a href="https://www.echosdesidibelabbes.info/category/national/">National</a>
</li>
<li class="cat-item cat-item-20"><a href="https://www.echosdesidibelabbes.info/category/necrologie/">Nécrologie</a>
</li>
<li class="cat-item cat-item-9"><a href="https://www.echosdesidibelabbes.info/category/portrait/">Portrait</a>
</li>
<li class="cat-item cat-item-13"><a href="https://www.echosdesidibelabbes.info/category/region/">Région</a>
</li>
<li class="cat-item cat-item-22"><a href="https://www.echosdesidibelabbes.info/category/revue-de-presse/">Revue De Presse</a>
</li>
<li class="cat-item cat-item-11"><a href="https://www.echosdesidibelabbes.info/category/sante/">Santé</a>
</li>
<li class="cat-item cat-item-10"><a href="https://www.echosdesidibelabbes.info/category/sport/">Sport</a>
</li>
<li class="cat-item cat-item-16"><a href="https://www.echosdesidibelabbes.info/category/theatre/">Théâtre</a>
</li>
<li class="cat-item cat-item-1"><a href="https://www.echosdesidibelabbes.info/category/uncategorized/">Uncategorized</a>
</li>
</ul>
</div></aside><!-- #secondary -->
</div>

</div>
<footer class="site-footer">
<div class="primary-footer">
<div class="container">
<div class="row">
<div class="col-sm-12">
<div class="row">
<div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
<section class="widget-area">
<div id="text-3" class="widget covernews-widget widget_text"><h2 class="widget-title widget-title-1"><span class="header-after">À propos</span></h2>			<div class="textwidget"><p>Les Echos de Sidi-Bel-Abbès est un journal électronique de proximité.</p>
</div>
</div>                                    </section>
</div>
<div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
<section class="widget-area">
<div id="nav_menu-7" class="widget covernews-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Liens utiles</span></h2><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-22175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22175"><a href="https://www.echosdesidibelabbes.info/contacter-nous/">Contacter nous</a></li>
</ul></div></div>                                </section>
</div>
<div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
<section class="widget-area">
<div id="blog_subscription-3" class="widget covernews-widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title widget-title-1"><span class="header-after">Abonnez-vous</span></h2>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
<div id="subscribe-text"><p>Saisissez votre adresse e-mail pour vous abonner et recevoir une notification pour chaque nouvel article posté sur le site.</p>
</div><p>Rejoignez les 10 autres abonnés</p>
<p id="subscribe-email">
<label id="jetpack-subscribe-label"
for="subscribe-field-blog_subscription-3">
Adresse e-mail						</label>
<input type="email" name="email" required="required" class="required"
value=""
id="subscribe-field-blog_subscription-3"
placeholder="Adresse e-mail"/>
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe"/>
<input type="hidden" name="source" value="https://www.echosdesidibelabbes.info/des-produits-alimentaires-impropres-a-la-consommation-saisis-dans-un-magasin-a-sidi-bel-abbes/"/>
<input type="hidden" name="sub-type" value="widget"/>
<input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
<input type="submit" value="Abonnez-vous"
name="jetpack_subscriptions_widget"/>
</p>
</form>
<script>
/*
Custom functionality for safari and IE
*/
( function( d ) {
// In case the placeholder functionality is available we remove labels
if (( 'placeholder' in d.createElement( 'input' ) )) {
var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
label.style.clip = 'rect(1px, 1px, 1px, 1px)';
label.style.position = 'absolute';
label.style.height = '1px';
label.style.width = '1px';
label.style.overflow = 'hidden';
}
// Make sure the email value is filled in before allowing submit
var form = d.getElementById( 'subscribe-blog-blog_subscription-3' ),
input = d.getElementById( 'subscribe-field-blog_subscription-3' ),
handler = function( event ) {
if ('' === input.value) {
input.focus();
if (event.preventDefault) {
event.preventDefault();
}
return false;
}
};
if (window.addEventListener) {
form.addEventListener( 'submit', handler, false );
} else {
form.attachEvent( 'onsubmit', handler );
}
} )( document );
</script>
</div>                                </section>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="secondary-footer">
<div class="container">
<div class="row">
<div class="col-sm-12">
<div class="footer-social-wrapper">
<div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22147"><a href="https://www.facebook.com/LesechosDeSidiBelAbbes/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22148"><a href="https://twitter.com"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22149"><a href="https://youtube.com"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>                        </div>
</div>
</div>
</div>
</div>
<div class="site-info">
<div class="container">
<div class="row">
<div class="col-sm-12">
Copyright © Echos de Sidi-Bel-Abbes All rights reserved.                                                                                    <span class="sep"> | Hébergement <a href="https://ntic-hosting.com">Ntic-Hosting</a> </span>
</div>
</div>
</div>
</div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
<i class="fa fa-angle-up"></i>
</a>
<div style="display:none">
<div class="grofile-hash-map-cdfdb529d4143e4fbef55fa990204d1a">
</div>
</div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/www.echosdesidibelabbes.info\/des-produits-alimentaires-impropres-a-la-consommation-saisis-dans-un-magasin-a-sidi-bel-abbes\/":22960};
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.echosdesidibelabbes.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.echosdesidibelabbes.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202006'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.echosdesidibelabbes.info/wp-content/themes/covernews/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.echosdesidibelabbes.info/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.echosdesidibelabbes.info/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.echosdesidibelabbes.info/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.echosdesidibelabbes.info/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.echosdesidibelabbes.info/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.echosdesidibelabbes.info/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.echosdesidibelabbes.info/wp-content/themes/covernews/assets/script.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.echosdesidibelabbes.info/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
return false;
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202006.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:6.9.1',blog:'156844084',post:'22960',tz:'1',srv:'www.echosdesidibelabbes.info'} ]);
_stq.push([ 'clickTrackerInit', '156844084', '22960' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.41288614273071 seconds, on 07-02-20 22:39:37 -->